<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<title>Presidente Morales: Estamos luchando por un país más pacífico | AGN</title>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://agn.com.gt/xmlrpc.php" />
<meta property="og:image" content="http://agn.com.gt/wp-content/uploads/2017/11/ORDM9210-e1510683153398.jpg" /><meta name="author" content="Agencia Guatemalteca de Noticias">
<link rel="icon" type="image/png" href="http://agn.com.gt/wp-content/uploads/2016/07/LOGO-AGN-PNG-3.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AGN &raquo; Feed" href="http://agn.com.gt/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="AGN &raquo; RSS de los comentarios" href="http://agn.com.gt/index.php/comments/feed/" />

<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-105174007-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-105174007-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/agn.com.gt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css' href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://agn.com.gt/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://agn.com.gt/wp-content/themes/Newspaper/style.css?ver=6.7.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/agn.com.gt","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agn.com.gt/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.4'></script>
<script type='text/javascript' src='http://agn.com.gt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://agn.com.gt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://agn.com.gt/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agn.com.gt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agn.com.gt/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Guatemala mejora recaudación de impuestos en 2017' href='http://agn.com.gt/index.php/2017/11/14/43218/' />
<link rel='next' title='Presidente de Guatemala reafirma compromiso para fortalecer educación, salud e infraestructura' href='http://agn.com.gt/index.php/2017/11/14/presidente-morales-reafirma-compromiso-para-fortalecer-educacion-salud-e-infraestructura/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="http://agn.com.gt/index.php/2017/11/14/presidente-morales-estamos-luchando-por-un-pais-mas-pacifico/" />
<link rel='shortlink' href='http://agn.com.gt/?p=43222' />
<link rel="alternate" type="application/json+oembed" href="http://agn.com.gt/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagn.com.gt%2Findex.php%2F2017%2F11%2F14%2Fpresidente-morales-estamos-luchando-por-un-pais-mas-pacifico%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://agn.com.gt/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagn.com.gt%2Findex.php%2F2017%2F11%2F14%2Fpresidente-morales-estamos-luchando-por-un-pais-mas-pacifico%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://agn.com.gt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://agn.com.gt/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/agn.com.gt\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.7.1";
var td_get_template_directory_uri="http:\/\/agn.com.gt\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#2e7d32";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<link rel="icon" href="http://agn.com.gt/wp-content/uploads/2016/07/cropped-LOGO-AGN-PNG-3-32x32.png" sizes="32x32" />
<link rel="icon" href="http://agn.com.gt/wp-content/uploads/2016/07/cropped-LOGO-AGN-PNG-3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://agn.com.gt/wp-content/uploads/2016/07/cropped-LOGO-AGN-PNG-3-180x180.png" />
<meta name="msapplication-TileImage" content="http://agn.com.gt/wp-content/uploads/2016/07/cropped-LOGO-AGN-PNG-3-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-43222 single-format-standard presidente-morales-estamos-luchando-por-un-pais-mas-pacifico single_template_2 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">

<div class="td-mobile-close">
<a href="#">Cerrar</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class=""><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-38"><a href="http://agn.com.gt/">inicio</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-166"><a href="http://agn.com.gt/index.php/category/portada/">Portada</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="http://agn.com.gt/index.php/category/politica/">Politica</a></li>
<li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-169"><a href="http://agn.com.gt/index.php/category/seguridad-y-justicia/">Seguridad y Justicia</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="http://agn.com.gt/index.php/category/especiales/">Especiales</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-171"><a href="http://agn.com.gt">Mas</a>
<ul class="sub-menu">
<li id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172"><a href="http://agn.com.gt/index.php/category/arte-y-cultura/">Arte y Cultura</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173"><a href="http://agn.com.gt/index.php/category/deporte/">Deporte</a></li>
<li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174"><a href="http://agn.com.gt/index.php/category/economia-y-negocios/">Economía y Negocios</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="http://agn.com.gt/index.php/category/tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-798"><a href="http://agn.com.gt/index.php/category/video/">Video</a></li>
<li id="menu-item-1837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1837"><a href="http://agn.com.gt/index.php/6meses/">6 Meses de Gobierno</a></li>
<li id="menu-item-7937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7937"><a href="http://agn.com.gt/index.php/category/fotogaleria-2/">Fotogalerías</a></li>
<li id="menu-item-7938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7938"><a href="http://agn.com.gt/index.php/category/video/">Videos</a></li>
</ul>
</li>
</ul></div> </div>
</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">

<div class="td-header-wrap td-header-style-7">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">martes, noviembre 14, 2017</div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/AgenciaGuatemaltecadeNoticias" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.instagram.com/agn_noticias/" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/AGN_noticias" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCNzjtvHoJuDMeU1rPLZDEVw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div class="td-header-sp-logo">
<a href="http://agn.com.gt/">
<img class="td-retina-data" data-retina="http://agn.com.gt/wp-content/uploads/2016/07/LOGO-AGN-PNG-3.png" src="http://agn.com.gt/wp-content/uploads/2016/07/LOGO-AGN-PNG-3.png" alt="Agn" title="Agn" />
</a>
</div>
<div id="td-header-menu">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a href="http://agn.com.gt/">
<img class="td-retina-data" data-retina="http://agn.com.gt/wp-content/uploads/2016/07/LOGO-AGN-PNG-3.png" src="http://agn.com.gt/wp-content/uploads/2016/07/LOGO-AGN-PNG-3.png" alt="Agn" title="Agn" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-mega-menu menu-item-38"><a href="http://agn.com.gt/">inicio</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5a0b6826307c4 = new tdBlock();
block_td_uid_1_5a0b6826307c4.id = "td_uid_1_5a0b6826307c4";
block_td_uid_1_5a0b6826307c4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_1_5a0b6826307c4_rand"}';
block_td_uid_1_5a0b6826307c4.td_column_number = "3";
block_td_uid_1_5a0b6826307c4.block_type = "td_block_mega_menu";
block_td_uid_1_5a0b6826307c4.post_count = "5";
block_td_uid_1_5a0b6826307c4.found_posts = "36";
block_td_uid_1_5a0b6826307c4.header_color = "";
block_td_uid_1_5a0b6826307c4.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a0b6826307c4.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_1_5a0b6826307c4);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5a0b6826307c4_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_5a0b6826307c4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/02/05/presidente-morales-ancabeza-evaluacion-ciudadana-en-la-region/" rel="bookmark" title="Presidente Morales encabeza evaluación entre ocho mandatarios de América Latina"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/02/presidente-encuesta-Cid-gallup-21-recorte-218x150.jpg" alt="" title="Presidente Morales encabeza evaluación entre ocho mandatarios de América Latina" /></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/02/05/presidente-morales-ancabeza-evaluacion-ciudadana-en-la-region/" rel="bookmark" title="Presidente Morales encabeza evaluación entre ocho mandatarios de América Latina">Presidente Morales encabeza evaluación entre ocho mandatarios de América Latina</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/16/presidente-morales-descarta-injerencia-de-estados-unidos-en-decisiones-de-gobierno/" rel="bookmark" title="Presidente Morales descarta injerencia de Estados Unidos en decisiones de Gobierno"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/presidente-entrevista-emisoras-unidas-218x150.jpg" alt="" title="Presidente Morales descarta injerencia de Estados Unidos en decisiones de Gobierno" /></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/16/presidente-morales-descarta-injerencia-de-estados-unidos-en-decisiones-de-gobierno/" rel="bookmark" title="Presidente Morales descarta injerencia de Estados Unidos en decisiones de Gobierno">Presidente Morales descarta injerencia de Estados Unidos en decisiones de Gobierno</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/16/que-hace-el-gobierno-de-guatemala-en-apoyo-a-la-justicia-como-parte-de-la-lucha-contra-la-corrupcion/" rel="bookmark" title="Qué hace el Gobierno de Guatemala en apoyo a la justicia como parte de la lucha contra la corrupción"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/Presidente-emisoras-unidas-218x150.jpg" alt="" title="Qué hace el Gobierno de Guatemala en apoyo a la justicia como parte de la lucha contra la corrupción" /></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/16/que-hace-el-gobierno-de-guatemala-en-apoyo-a-la-justicia-como-parte-de-la-lucha-contra-la-corrupcion/" rel="bookmark" title="Qué hace el Gobierno de Guatemala en apoyo a la justicia como parte de la lucha contra la corrupción">Qué hace el Gobierno de Guatemala en apoyo a la justicia&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/16/presidente-jimmy-morales-presenta-el-primer-informe-de-gobierno-en-el-congreso/" rel="bookmark" title="PRESIDENTE JIMMY MORALES PRESENTA EL PRIMER INFORME DE GOBIERNO EN EL CONGRESO"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/maxresdefault-7-218x150.jpg" alt="" title="PRESIDENTE JIMMY MORALES PRESENTA EL PRIMER INFORME DE GOBIERNO EN EL CONGRESO" /><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://agn.com.gt/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/16/presidente-jimmy-morales-presenta-el-primer-informe-de-gobierno-en-el-congreso/" rel="bookmark" title="PRESIDENTE JIMMY MORALES PRESENTA EL PRIMER INFORME DE GOBIERNO EN EL CONGRESO">PRESIDENTE JIMMY MORALES PRESENTA EL PRIMER INFORME DE GOBIERNO EN EL&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/15/presidente-morales-dice-que-en-2017-trabajara-por-consolidar-avances-en-indicadores-de-guatemala/" rel="bookmark" title="Presidente Morales dice que en 2017 trabajará por consolidar avances en indicadores de Guatemala"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/presidente-entrevista-tele-diario-5-218x150.jpg" alt="" title="Presidente Morales dice que en 2017 trabajará por consolidar avances en indicadores de Guatemala" /></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/15/presidente-morales-dice-que-en-2017-trabajara-por-consolidar-avances-en-indicadores-de-guatemala/" rel="bookmark" title="Presidente Morales dice que en 2017 trabajará por consolidar avances en indicadores de Guatemala">Presidente Morales dice que en 2017 trabajará por consolidar avances en&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a0b6826307c4" data-td_block_id="td_uid_1_5a0b6826307c4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5a0b6826307c4" data-td_block_id="td_uid_1_5a0b6826307c4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-166"><a href="http://agn.com.gt/index.php/category/portada/">Portada</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5a0b682639869 = new tdBlock();
block_td_uid_2_5a0b682639869.id = "td_uid_2_5a0b682639869";
block_td_uid_2_5a0b682639869.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_2_5a0b682639869_rand"}';
block_td_uid_2_5a0b682639869.td_column_number = "3";
block_td_uid_2_5a0b682639869.block_type = "td_block_mega_menu";
block_td_uid_2_5a0b682639869.post_count = "5";
block_td_uid_2_5a0b682639869.found_posts = "36";
block_td_uid_2_5a0b682639869.header_color = "";
block_td_uid_2_5a0b682639869.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a0b682639869.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_2_5a0b682639869);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5a0b682639869_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_5a0b682639869 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/02/05/presidente-morales-ancabeza-evaluacion-ciudadana-en-la-region/" rel="bookmark" title="Presidente Morales encabeza evaluación entre ocho mandatarios de América Latina"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/02/presidente-encuesta-Cid-gallup-21-recorte-218x150.jpg" alt="" title="Presidente Morales encabeza evaluación entre ocho mandatarios de América Latina" /></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/02/05/presidente-morales-ancabeza-evaluacion-ciudadana-en-la-region/" rel="bookmark" title="Presidente Morales encabeza evaluación entre ocho mandatarios de América Latina">Presidente Morales encabeza evaluación entre ocho mandatarios de América Latina</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/16/presidente-morales-descarta-injerencia-de-estados-unidos-en-decisiones-de-gobierno/" rel="bookmark" title="Presidente Morales descarta injerencia de Estados Unidos en decisiones de Gobierno"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/presidente-entrevista-emisoras-unidas-218x150.jpg" alt="" title="Presidente Morales descarta injerencia de Estados Unidos en decisiones de Gobierno" /></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/16/presidente-morales-descarta-injerencia-de-estados-unidos-en-decisiones-de-gobierno/" rel="bookmark" title="Presidente Morales descarta injerencia de Estados Unidos en decisiones de Gobierno">Presidente Morales descarta injerencia de Estados Unidos en decisiones de Gobierno</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/16/que-hace-el-gobierno-de-guatemala-en-apoyo-a-la-justicia-como-parte-de-la-lucha-contra-la-corrupcion/" rel="bookmark" title="Qué hace el Gobierno de Guatemala en apoyo a la justicia como parte de la lucha contra la corrupción"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/Presidente-emisoras-unidas-218x150.jpg" alt="" title="Qué hace el Gobierno de Guatemala en apoyo a la justicia como parte de la lucha contra la corrupción" /></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/16/que-hace-el-gobierno-de-guatemala-en-apoyo-a-la-justicia-como-parte-de-la-lucha-contra-la-corrupcion/" rel="bookmark" title="Qué hace el Gobierno de Guatemala en apoyo a la justicia como parte de la lucha contra la corrupción">Qué hace el Gobierno de Guatemala en apoyo a la justicia&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/16/presidente-jimmy-morales-presenta-el-primer-informe-de-gobierno-en-el-congreso/" rel="bookmark" title="PRESIDENTE JIMMY MORALES PRESENTA EL PRIMER INFORME DE GOBIERNO EN EL CONGRESO"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/maxresdefault-7-218x150.jpg" alt="" title="PRESIDENTE JIMMY MORALES PRESENTA EL PRIMER INFORME DE GOBIERNO EN EL CONGRESO" /><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://agn.com.gt/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/16/presidente-jimmy-morales-presenta-el-primer-informe-de-gobierno-en-el-congreso/" rel="bookmark" title="PRESIDENTE JIMMY MORALES PRESENTA EL PRIMER INFORME DE GOBIERNO EN EL CONGRESO">PRESIDENTE JIMMY MORALES PRESENTA EL PRIMER INFORME DE GOBIERNO EN EL&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/15/presidente-morales-dice-que-en-2017-trabajara-por-consolidar-avances-en-indicadores-de-guatemala/" rel="bookmark" title="Presidente Morales dice que en 2017 trabajará por consolidar avances en indicadores de Guatemala"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/presidente-entrevista-tele-diario-5-218x150.jpg" alt="" title="Presidente Morales dice que en 2017 trabajará por consolidar avances en indicadores de Guatemala" /></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/15/presidente-morales-dice-que-en-2017-trabajara-por-consolidar-avances-en-indicadores-de-guatemala/" rel="bookmark" title="Presidente Morales dice que en 2017 trabajará por consolidar avances en indicadores de Guatemala">Presidente Morales dice que en 2017 trabajará por consolidar avances en&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a0b682639869" data-td_block_id="td_uid_2_5a0b682639869"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5a0b682639869" data-td_block_id="td_uid_2_5a0b682639869"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167"><a href="http://agn.com.gt/index.php/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-169"><a href="http://agn.com.gt/index.php/category/seguridad-y-justicia/">Seguridad y Justicia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-170"><a href="http://agn.com.gt/index.php/category/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-171"><a href="http://agn.com.gt">Mas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-172"><a href="http://agn.com.gt/index.php/category/arte-y-cultura/">Arte y Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-173"><a href="http://agn.com.gt/index.php/category/deporte/">Deporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174"><a href="http://agn.com.gt/index.php/category/economia-y-negocios/">Economía y Negocios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175"><a href="http://agn.com.gt/index.php/category/tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-798"><a href="http://agn.com.gt/index.php/category/video/">Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1837"><a href="http://agn.com.gt/index.php/6meses/">6 Meses de Gobierno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7937"><a href="http://agn.com.gt/index.php/category/fotogaleria-2/">Fotogalerías</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7938"><a href="http://agn.com.gt/index.php/category/video/">Videos</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="http://agn.com.gt/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-2">
<article id="post-43222" class="post-43222 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-seguridad-y-justicia" itemscope itemtype="http://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://agn.com.gt/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Portada" class="entry-crumb" itemprop="url" href="http://agn.com.gt/index.php/category/portada/"><span itemprop="title">Portada</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Presidente Morales: Estamos luchando por un país más pacífico"><meta itemprop="url" content="http://agn.com.gt/index.php/2017/11/14/presidente-morales-estamos-luchando-por-un-pais-mas-pacifico/">Presidente Morales: Estamos luchando por un país más pacífico</span></div></div>
<header class="td-post-title">
<h1 class="entry-title">Presidente Morales: Estamos luchando por un país más pacífico</h1>
<div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-14T12:12:50+00:00">14 noviembre, 2017</time></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-43222">27</span></div> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">

<div class="td-post-sharing td-post-sharing-top td-with-like">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fagn.com.gt%2Findex.php%2F2017%2F11%2F14%2Fpresidente-morales-estamos-luchando-por-un-pais-mas-pacifico%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Presidente+Morales%3A+Estamos+luchando+por+un+pa%C3%ADs+m%C3%A1s+pac%C3%ADfico&url=http%3A%2F%2Fagn.com.gt%2Findex.php%2F2017%2F11%2F14%2Fpresidente-morales-estamos-luchando-por-un-pais-mas-pacifico%2F&via=AGN_noticias"><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://agn.com.gt/index.php/2017/11/14/presidente-morales-estamos-luchando-por-un-pais-mas-pacifico/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://agn.com.gt/index.php/2017/11/14/presidente-morales-estamos-luchando-por-un-pais-mas-pacifico/&amp;media=http://agn.com.gt/wp-content/uploads/2017/11/ORDM9210-e1510683153398.jpg&description=Presidente+Morales%3A+Estamos+luchando+por+un+pa%C3%ADs+m%C3%A1s+pac%C3%ADfico" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Presidente+Morales%3A+Estamos+luchando+por+un+pa%C3%ADs+m%C3%A1s+pac%C3%ADfico - http%3A%2F%2Fagn.com.gt%2Findex.php%2F2017%2F11%2F14%2Fpresidente-morales-estamos-luchando-por-un-pais-mas-pacifico%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://agn.com.gt/index.php/2017/11/14/presidente-morales-estamos-luchando-por-un-pais-mas-pacifico/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agn.com.gt/index.php/2017/11/14/presidente-morales-estamos-luchando-por-un-pais-mas-pacifico/" data-text="Presidente Morales: Estamos luchando por un país más pacífico" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="http://agn.com.gt/wp-content/uploads/2017/11/ORDM9210-e1510683153398.jpg" data-caption="Foto: Oscar Dávila"><img width="696" height="464" class="entry-thumb td-modal-image" src="http://agn.com.gt/wp-content/uploads/2017/11/ORDM9210-696x464.jpg" alt="" title="ORDM9210" /></a><figcaption class="wp-caption-text">Foto: Oscar Dávila</figcaption></figure></div>
<p style="text-align: justify;">Mildred Morales</p>
<p style="text-align: justify;">Ciudad de Guatemala, 14 nov (AGN).- El presidente de Guatemala, Jimmy Morales, aseguró hoy que su gobierno ha emprendido una lucha en contra de la criminalidad para darle a la población un país más pacífico.</p>
<p style="text-align: justify;">&#8220;Tenemos temas como las pandillas, narcotráfico, crimen organizado, trata de personas, pero estamos luchando para poder entregar una ciudad y un país mucho más pacíficos a nuestra población”, afirmó el mandatario durante una gira de trabajo en el departamento de Escuintla.</p>
<p style="text-align: justify;">El dignatario agregó que, a pesar de que se han registrado atentados, la respuesta de las instituciones a cargo de la seguridad ha sido pronta y positiva.</p>
<p style="text-align: justify;">“Hemos tenido capturas inmediatas, precisamente por los sistemas y organización que estamos tendiendo con las instituciones de seguridad como la Policía Nacional Civil (PNC), el Ejército y todas las unidades élite de nuestras fuerzas”, concluyó.</p>
<p style="text-align: justify;">Parte de la lucha emprendida por la actual administración es la desarticulación de bandas criminales. En septiembre se desarrollaron 358 allanamientos en 18 departamentos de Guatemala para desmantelar estructuras delictivas de las pandillas &#8220;Salvatrucha&#8221; y &#8220;Barrio 18&#8221; que se dedicaban al delito de extorsión.</p>
<p style="text-align: justify;">Fueron capturados más de 170 integrantes de esos grupos que, según investigaciones, extorsionaron a 36 empresas de transporte, 43 comercios y 21 personas individuales, además de asesinar a 30 personas.</p>
<p style="text-align: justify;">La operación forma parte de las estrategias de seguridad que se desarrollan en el gobierno del presidente Jimmy Morales como parte de su compromiso de proteger a la población y dar confianza a los empresarios para que inviertan y se impulse el desarrollo del país centroamericano.</p>
<p style="text-align: justify;">Al respecto, el dignatario aseguró que el Gobierno tiene “su organización y sus instituciones prestas para poder servir” a los guatemaltecos y reducir los índices de criminalidad que durante el mandato del gobernante Morales han disminuido considerablemente.</p>
<p style="text-align: justify;">“Creemos que, a pesar de que Guatemala sigue siendo un país muy violento, comparado estadísticamente con el año pasado, que fue el mejor de los últimos 10 años en cuanto a resultados de seguridad, en este año todavía hemos mejorado esos índices”, aseguró el Presidente.</p>
<p style="text-align: justify;">De acuerdo con datos del Instituto Nacional de Ciencias Forenses de Guatemala (Inacif), octubre cerró con 465 muertes a causa de la violencia, abajo de los 494 que se registraron en el mismo mes de 2016, equivalente a una baja del 5,87 por ciento.</p>
<p style="text-align: justify;">El registro de octubre de 2017 también fue menor que el mismo mes de 2015, con ocho casos menos (1,69 por ciento).</p>
<p>&nbsp;</p>
</div>
<footer>

<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fagn.com.gt%2Findex.php%2F2017%2F11%2F14%2Fpresidente-morales-estamos-luchando-por-un-pais-mas-pacifico%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Presidente+Morales%3A+Estamos+luchando+por+un+pa%C3%ADs+m%C3%A1s+pac%C3%ADfico&url=http%3A%2F%2Fagn.com.gt%2Findex.php%2F2017%2F11%2F14%2Fpresidente-morales-estamos-luchando-por-un-pais-mas-pacifico%2F&via=AGN_noticias"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://agn.com.gt/index.php/2017/11/14/presidente-morales-estamos-luchando-por-un-pais-mas-pacifico/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://agn.com.gt/index.php/2017/11/14/presidente-morales-estamos-luchando-por-un-pais-mas-pacifico/&amp;media=http://agn.com.gt/wp-content/uploads/2017/11/ORDM9210-e1510683153398.jpg&description=Presidente+Morales%3A+Estamos+luchando+por+un+pa%C3%ADs+m%C3%A1s+pac%C3%ADfico" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Presidente+Morales%3A+Estamos+luchando+por+un+pa%C3%ADs+m%C3%A1s+pac%C3%ADfico - http%3A%2F%2Fagn.com.gt%2Findex.php%2F2017%2F11%2F14%2Fpresidente-morales-estamos-luchando-por-un-pais-mas-pacifico%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://agn.com.gt/index.php/2017/11/14/presidente-morales-estamos-luchando-por-un-pais-mas-pacifico/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agn.com.gt/index.php/2017/11/14/presidente-morales-estamos-luchando-por-un-pais-mas-pacifico/" data-text="Presidente Morales: Estamos luchando por un país más pacífico" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://agn.com.gt/index.php/author/u-agn/">Agencia Guatemalteca de Noticias</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Agencia Guatemalteca de Noticias"></span><meta itemprop="datePublished" content="2017-11-14T12:12:50+00:00"><meta itemprop="dateModified" content="2017-11-14T13:13:23+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://agn.com.gt/index.php/2017/11/14/presidente-morales-estamos-luchando-por-un-pais-mas-pacifico/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://agn.com.gt/wp-content/uploads/2016/07/LOGO-AGN-PNG-3.png"></span><meta itemprop="name" content="AGN"></span><meta itemprop="headline " content="Presidente Morales: Estamos luchando por un país más pacífico"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://agn.com.gt/wp-content/uploads/2017/11/ORDM9210-e1510683153398.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span> </footer>
<script>var block_td_uid_3_5a0b682647135 = new tdBlock();
block_td_uid_3_5a0b682647135.id = "td_uid_3_5a0b682647135";
block_td_uid_3_5a0b682647135.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5a0b682647135_rand","td_column_number":3,"live_filter_cur_post_id":43222,"live_filter_cur_post_author":"304"}';
block_td_uid_3_5a0b682647135.td_column_number = "3";
block_td_uid_3_5a0b682647135.block_type = "td_block_related_posts";
block_td_uid_3_5a0b682647135.post_count = "3";
block_td_uid_3_5a0b682647135.found_posts = "3617";
block_td_uid_3_5a0b682647135.header_color = "";
block_td_uid_3_5a0b682647135.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a0b682647135.max_num_pages = "1206";
tdBlocksArray.push(block_td_uid_3_5a0b682647135);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_5a0b682647135_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_4_5a0b68264f7e2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5a0b682647135" href="#">Artículos relacionados</a><a id="td_uid_5_5a0b68264f828" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5a0b682647135" href="#">Más del autor</a></h4><div id=td_uid_3_5a0b682647135 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/11/14/policia-captura-a-guatemalteco-pedido-en-extradicion-por-estados-unidos-por-narcotrafico/" rel="bookmark" title="Policía captura a guatemalteco pedido en extradición por Estados Unidos por narcotráfico"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/11/96df1f6e-5a1a-4cab-8173-1cd6b3d4b48a-218x150.jpg" alt="" title="Policía captura a guatemalteco pedido en extradición por Estados Unidos por narcotráfico" /></a></div> <a href="http://agn.com.gt/index.php/category/seguridad-y-justicia/" class="td-post-category">Seguridad y Justicia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/11/14/policia-captura-a-guatemalteco-pedido-en-extradicion-por-estados-unidos-por-narcotrafico/" rel="bookmark" title="Policía captura a guatemalteco pedido en extradición por Estados Unidos por narcotráfico">Policía captura a guatemalteco pedido en extradición por Estados Unidos por narcotráfico</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/11/14/plan-belen-entra-en-vigencia-manana-para-evitar-venta-ilegal-de-juegos-pirotecnicos-en-guatemala/" rel="bookmark" title="Plan Belén entra en vigencia mañana para evitar venta ilegal de juegos pirotécnicos en Guatemala"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-14-at-13.50.06-218x150.jpeg" alt="" title="Plan Belén entra en vigencia mañana para evitar venta ilegal de juegos pirotécnicos en Guatemala" /></a></div> <a href="http://agn.com.gt/index.php/category/comunidad/" class="td-post-category">Comunidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/11/14/plan-belen-entra-en-vigencia-manana-para-evitar-venta-ilegal-de-juegos-pirotecnicos-en-guatemala/" rel="bookmark" title="Plan Belén entra en vigencia mañana para evitar venta ilegal de juegos pirotécnicos en Guatemala">Plan Belén entra en vigencia mañana para evitar venta ilegal de juegos pirotécnicos en Guatemala</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/11/14/presidente-morales-reafirma-compromiso-para-fortalecer-educacion-salud-e-infraestructura/" rel="bookmark" title="Presidente de Guatemala reafirma compromiso para fortalecer educación, salud e infraestructura"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/11/ORDM9093-218x150.jpg" alt="" title="Presidente de Guatemala reafirma compromiso para fortalecer educación, salud e infraestructura" /></a></div> <a href="http://agn.com.gt/index.php/category/comunidad/" class="td-post-category">Comunidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/11/14/presidente-morales-reafirma-compromiso-para-fortalecer-educacion-salud-e-infraestructura/" rel="bookmark" title="Presidente de Guatemala reafirma compromiso para fortalecer educación, salud e infraestructura">Presidente de Guatemala reafirma compromiso para fortalecer educación, salud e infraestructura</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a0b682647135" data-td_block_id="td_uid_3_5a0b682647135"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5a0b682647135" data-td_block_id="td_uid_3_5a0b682647135"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
 </div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<script>var block_td_uid_6_5a0b682653765 = new tdBlock();
block_td_uid_6_5a0b682653765.id = "td_uid_6_5a0b682653765";
block_td_uid_6_5a0b682653765.atts = '{"sort":"","custom_title":"Mas noticias","limit":"4","header_color":"#","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5a0b682653765_rand"}';
block_td_uid_6_5a0b682653765.td_column_number = "1";
block_td_uid_6_5a0b682653765.block_type = "td_block_1";
block_td_uid_6_5a0b682653765.post_count = "4";
block_td_uid_6_5a0b682653765.found_posts = "7955";
block_td_uid_6_5a0b682653765.header_color = "#";
block_td_uid_6_5a0b682653765.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a0b682653765.max_num_pages = "1989";
tdBlocksArray.push(block_td_uid_6_5a0b682653765);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_6_5a0b682653765_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Mas noticias</span></h4><div id=td_uid_6_5a0b682653765 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/11/14/policia-captura-a-guatemalteco-pedido-en-extradicion-por-estados-unidos-por-narcotrafico/" rel="bookmark" title="Policía captura a guatemalteco pedido en extradición por Estados Unidos por narcotráfico"><img width="324" height="235" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/11/96df1f6e-5a1a-4cab-8173-1cd6b3d4b48a-324x235.jpg" alt="" title="Policía captura a guatemalteco pedido en extradición por Estados Unidos por narcotráfico" /></a></div> <a href="http://agn.com.gt/index.php/category/seguridad-y-justicia/" class="td-post-category">Seguridad y Justicia</a> </div>
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/11/14/policia-captura-a-guatemalteco-pedido-en-extradicion-por-estados-unidos-por-narcotrafico/" rel="bookmark" title="Policía captura a guatemalteco pedido en extradición por Estados Unidos por narcotráfico">Policía captura a guatemalteco pedido en extradición por Estados Unidos por...</a></h3>
<div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-14T15:33:53+00:00">14 noviembre, 2017</time></div> </div>
<div class="td-excerpt">
Redacción AGN/Foto PNC
Ciudad de Guatemala, 14 nov (AGN).- Las fuerzas de seguridad capturaron hoy al guatemalteco Allan Arnulfo Oliva, solicitado en extradición por narcotráfico... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/11/14/guatemala-innova-y-pone-a-un-solo-click-los-destinos-turisticos/" rel="bookmark" title="Guatemala innova y pone a un solo click los destinos turísticos"><img width="100" height="70" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/11/IMG_1469-100x70.jpg" alt="" title="Guatemala innova y pone a un solo click los destinos turísticos" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/11/14/guatemala-innova-y-pone-a-un-solo-click-los-destinos-turisticos/" rel="bookmark" title="Guatemala innova y pone a un solo click los destinos turísticos">Guatemala innova y pone a un solo click los destinos turísticos</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-14T15:29:49+00:00">14 noviembre, 2017</time></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/11/14/soldados-guatemaltecos-donan-sangre-para-hacer-posible-trasplante-de-rinon/" rel="bookmark" title="Soldados guatemaltecos donan sangre para hacer posible trasplante de riñón"><img width="100" height="70" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/11/d2ec5ec9-5d50-4012-a9ab-526d973fb1a5-100x70.jpg" alt="" title="Soldados guatemaltecos donan sangre para hacer posible trasplante de riñón" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/11/14/soldados-guatemaltecos-donan-sangre-para-hacer-posible-trasplante-de-rinon/" rel="bookmark" title="Soldados guatemaltecos donan sangre para hacer posible trasplante de riñón">Soldados guatemaltecos donan sangre para hacer posible trasplante de riñón</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-14T14:47:47+00:00">14 noviembre, 2017</time></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/11/14/crean-primer-modelo-de-tumor-de-higado-humano-en-laboratorio/" rel="bookmark" title="Crean primer modelo de tumor de hígado humano en laboratorio"><img width="100" height="70" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/11/laboratorio-100x70.jpg" alt="" title="Crean primer modelo de tumor de hígado humano en laboratorio" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/11/14/crean-primer-modelo-de-tumor-de-higado-humano-en-laboratorio/" rel="bookmark" title="Crean primer modelo de tumor de hígado humano en laboratorio">Crean primer modelo de tumor de hígado humano en laboratorio</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-14T14:25:28+00:00">14 noviembre, 2017</time></div> </div>
</div>
</div>
</div> </div></div> <script>var block_td_uid_7_5a0b682662615 = new tdBlock();
block_td_uid_7_5a0b682662615.id = "td_uid_7_5a0b682662615";
block_td_uid_7_5a0b682662615.atts = '{"sort":"random_posts","custom_title":"LO M\u00c1S LE\u00cdDO","limit":"4","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5a0b682662615_rand"}';
block_td_uid_7_5a0b682662615.td_column_number = "1";
block_td_uid_7_5a0b682662615.block_type = "td_block_15";
block_td_uid_7_5a0b682662615.post_count = "4";
block_td_uid_7_5a0b682662615.found_posts = "7955";
block_td_uid_7_5a0b682662615.header_color = "#";
block_td_uid_7_5a0b682662615.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a0b682662615.max_num_pages = "1989";
tdBlocksArray.push(block_td_uid_7_5a0b682662615);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_7_5a0b682662615_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>LO MÁS LEÍDO</span></h4><div id=td_uid_7_5a0b682662615 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/08/04/primera-dama-de-guatemala-visita-fundacion-path-que-ofrece-ayuda-para-combatir-cancer-de-cervix/" rel="bookmark" title="Primera Dama de Guatemala visita Fundación Path que ofrece ayuda para combatir cáncer de cérvix"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/08/30a87108-8336-4be6-a3f0-2dd3d0605076-218x150.jpg" alt="" title="Primera Dama de Guatemala visita Fundación Path que ofrece ayuda para combatir cáncer de cérvix" /></a></div> <a href="http://agn.com.gt/index.php/category/portada/" class="td-post-category">Portada</a> </div>
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/08/04/primera-dama-de-guatemala-visita-fundacion-path-que-ofrece-ayuda-para-combatir-cancer-de-cervix/" rel="bookmark" title="Primera Dama de Guatemala visita Fundación Path que ofrece ayuda para combatir cáncer de cérvix">Primera Dama de Guatemala visita Fundación Path que ofrece ayuda para combatir cáncer de cérvix</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/07/06/presidente-jimmy-morales-inicia-proceso-de-rendicion-de-cuentas-con-ministros-2/" rel="bookmark" title="Presidente Jimmy Morales inicia proceso de rendición de cuentas con ministros"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/07/maxresdefault-5-218x150.jpg" alt="" title="Presidente Jimmy Morales inicia proceso de rendición de cuentas con ministros" /><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://agn.com.gt/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="http://agn.com.gt/index.php/category/video/" class="td-post-category">Video</a> </div>
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/07/06/presidente-jimmy-morales-inicia-proceso-de-rendicion-de-cuentas-con-ministros-2/" rel="bookmark" title="Presidente Jimmy Morales inicia proceso de rendición de cuentas con ministros">Presidente Jimmy Morales inicia proceso de rendición de cuentas con ministros</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2016/10/01/promueven-proyectos-productivos-para-guatemaltecos-en-eeuu/" rel="bookmark" title="Presidente de Guatemala participa en Encuentro con el Migrantes"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2016/10/INVITACIÓN-ENCUENTRO-CON-EL-MIGRANTE-2016-218x150.png" alt="" title="Presidente de Guatemala participa en Encuentro con el Migrantes" /></a></div> <a href="http://agn.com.gt/index.php/category/portada/" class="td-post-category">Portada</a> </div>
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2016/10/01/promueven-proyectos-productivos-para-guatemaltecos-en-eeuu/" rel="bookmark" title="Presidente de Guatemala participa en Encuentro con el Migrantes">Presidente de Guatemala participa en Encuentro con el Migrantes</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2016/12/01/presidente-de-guatemala-visita-cooperativa-de-produccion-lechera-en-israel-2/" rel="bookmark" title="Presidente de Guatemala visita Cooperativa de Producción Lechera en Israel"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2016/12/maxresdefault-218x150.jpg" alt="" title="Presidente de Guatemala visita Cooperativa de Producción Lechera en Israel" /><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://agn.com.gt/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="http://agn.com.gt/index.php/category/video/" class="td-post-category">Video</a> </div>
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2016/12/01/presidente-de-guatemala-visita-cooperativa-de-produccion-lechera-en-israel-2/" rel="bookmark" title="Presidente de Guatemala visita Cooperativa de Producción Lechera en Israel">Presidente de Guatemala visita Cooperativa de Producción Lechera en Israel</a></h3>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a0b682662615" data-td_block_id="td_uid_7_5a0b682662615"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5a0b682662615" data-td_block_id="td_uid_7_5a0b682662615"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="widget widget_text"> <div class="textwidget"></div>
</aside><aside class="widget widget_text"> <div class="textwidget"></div>
</aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
 </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
 </div>
<div class="td-pb-span4">
 </div>
<div class="td-pb-span4">
 </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://agn.com.gt/"><img class="td-retina-data" src="http://agn.com.gt/wp-content/uploads/2016/07/LOGO-AGN-PNG-3.png" data-retina="http://agn.com.gt/wp-content/uploads/2016/07/LOGO-AGN-PNG-3.png" alt="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Secretaria de Comunicación de la Presidencia. Creado por Dirección de Informática © | Todos los derechos reservados 2017.
Telefonos: 502+22514025 ,502+22514016<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#80e1e7eec0f3e3f3f0f2aee7efe2aee7f4"><span class="__cf_email__" data-cfemail="08696f66487b6b7b787a266f676a266f7c">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/AgenciaGuatemaltecadeNoticias" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.instagram.com/agn_noticias/" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/AGN_noticias" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCNzjtvHoJuDMeU1rPLZDEVw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-mega-menu menu-item-38"><a href="http://agn.com.gt/">inicio</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script src="/cdn-cgi/scripts/84a23a00/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_8_5a0b68266ff86 = new tdBlock();
block_td_uid_8_5a0b68266ff86.id = "td_uid_8_5a0b68266ff86";
block_td_uid_8_5a0b68266ff86.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_8_5a0b68266ff86_rand"}';
block_td_uid_8_5a0b68266ff86.td_column_number = "3";
block_td_uid_8_5a0b68266ff86.block_type = "td_block_mega_menu";
block_td_uid_8_5a0b68266ff86.post_count = "5";
block_td_uid_8_5a0b68266ff86.found_posts = "36";
block_td_uid_8_5a0b68266ff86.header_color = "";
block_td_uid_8_5a0b68266ff86.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a0b68266ff86.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_8_5a0b68266ff86);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5a0b68266ff86_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_8_5a0b68266ff86 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/02/05/presidente-morales-ancabeza-evaluacion-ciudadana-en-la-region/" rel="bookmark" title="Presidente Morales encabeza evaluación entre ocho mandatarios de América Latina"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/02/presidente-encuesta-Cid-gallup-21-recorte-218x150.jpg" alt="" title="Presidente Morales encabeza evaluación entre ocho mandatarios de América Latina" /></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/02/05/presidente-morales-ancabeza-evaluacion-ciudadana-en-la-region/" rel="bookmark" title="Presidente Morales encabeza evaluación entre ocho mandatarios de América Latina">Presidente Morales encabeza evaluación entre ocho mandatarios de América Latina</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/16/presidente-morales-descarta-injerencia-de-estados-unidos-en-decisiones-de-gobierno/" rel="bookmark" title="Presidente Morales descarta injerencia de Estados Unidos en decisiones de Gobierno"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/presidente-entrevista-emisoras-unidas-218x150.jpg" alt="" title="Presidente Morales descarta injerencia de Estados Unidos en decisiones de Gobierno" /></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/16/presidente-morales-descarta-injerencia-de-estados-unidos-en-decisiones-de-gobierno/" rel="bookmark" title="Presidente Morales descarta injerencia de Estados Unidos en decisiones de Gobierno">Presidente Morales descarta injerencia de Estados Unidos en decisiones de Gobierno</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/16/que-hace-el-gobierno-de-guatemala-en-apoyo-a-la-justicia-como-parte-de-la-lucha-contra-la-corrupcion/" rel="bookmark" title="Qué hace el Gobierno de Guatemala en apoyo a la justicia como parte de la lucha contra la corrupción"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/Presidente-emisoras-unidas-218x150.jpg" alt="" title="Qué hace el Gobierno de Guatemala en apoyo a la justicia como parte de la lucha contra la corrupción" /></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/16/que-hace-el-gobierno-de-guatemala-en-apoyo-a-la-justicia-como-parte-de-la-lucha-contra-la-corrupcion/" rel="bookmark" title="Qué hace el Gobierno de Guatemala en apoyo a la justicia como parte de la lucha contra la corrupción">Qué hace el Gobierno de Guatemala en apoyo a la justicia&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/16/presidente-jimmy-morales-presenta-el-primer-informe-de-gobierno-en-el-congreso/" rel="bookmark" title="PRESIDENTE JIMMY MORALES PRESENTA EL PRIMER INFORME DE GOBIERNO EN EL CONGRESO"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/maxresdefault-7-218x150.jpg" alt="" title="PRESIDENTE JIMMY MORALES PRESENTA EL PRIMER INFORME DE GOBIERNO EN EL CONGRESO" /><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://agn.com.gt/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/16/presidente-jimmy-morales-presenta-el-primer-informe-de-gobierno-en-el-congreso/" rel="bookmark" title="PRESIDENTE JIMMY MORALES PRESENTA EL PRIMER INFORME DE GOBIERNO EN EL CONGRESO">PRESIDENTE JIMMY MORALES PRESENTA EL PRIMER INFORME DE GOBIERNO EN EL&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/15/presidente-morales-dice-que-en-2017-trabajara-por-consolidar-avances-en-indicadores-de-guatemala/" rel="bookmark" title="Presidente Morales dice que en 2017 trabajará por consolidar avances en indicadores de Guatemala"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/presidente-entrevista-tele-diario-5-218x150.jpg" alt="" title="Presidente Morales dice que en 2017 trabajará por consolidar avances en indicadores de Guatemala" /></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/15/presidente-morales-dice-que-en-2017-trabajara-por-consolidar-avances-en-indicadores-de-guatemala/" rel="bookmark" title="Presidente Morales dice que en 2017 trabajará por consolidar avances en indicadores de Guatemala">Presidente Morales dice que en 2017 trabajará por consolidar avances en&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5a0b68266ff86" data-td_block_id="td_uid_8_5a0b68266ff86"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5a0b68266ff86" data-td_block_id="td_uid_8_5a0b68266ff86"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-166"><a href="http://agn.com.gt/index.php/category/portada/">Portada</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5a0b6826763c0 = new tdBlock();
block_td_uid_9_5a0b6826763c0.id = "td_uid_9_5a0b6826763c0";
block_td_uid_9_5a0b6826763c0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_9_5a0b6826763c0_rand"}';
block_td_uid_9_5a0b6826763c0.td_column_number = "3";
block_td_uid_9_5a0b6826763c0.block_type = "td_block_mega_menu";
block_td_uid_9_5a0b6826763c0.post_count = "5";
block_td_uid_9_5a0b6826763c0.found_posts = "36";
block_td_uid_9_5a0b6826763c0.header_color = "";
block_td_uid_9_5a0b6826763c0.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a0b6826763c0.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_9_5a0b6826763c0);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5a0b6826763c0_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_9_5a0b6826763c0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/02/05/presidente-morales-ancabeza-evaluacion-ciudadana-en-la-region/" rel="bookmark" title="Presidente Morales encabeza evaluación entre ocho mandatarios de América Latina"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/02/presidente-encuesta-Cid-gallup-21-recorte-218x150.jpg" alt="" title="Presidente Morales encabeza evaluación entre ocho mandatarios de América Latina" /></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/02/05/presidente-morales-ancabeza-evaluacion-ciudadana-en-la-region/" rel="bookmark" title="Presidente Morales encabeza evaluación entre ocho mandatarios de América Latina">Presidente Morales encabeza evaluación entre ocho mandatarios de América Latina</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/16/presidente-morales-descarta-injerencia-de-estados-unidos-en-decisiones-de-gobierno/" rel="bookmark" title="Presidente Morales descarta injerencia de Estados Unidos en decisiones de Gobierno"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/presidente-entrevista-emisoras-unidas-218x150.jpg" alt="" title="Presidente Morales descarta injerencia de Estados Unidos en decisiones de Gobierno" /></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/16/presidente-morales-descarta-injerencia-de-estados-unidos-en-decisiones-de-gobierno/" rel="bookmark" title="Presidente Morales descarta injerencia de Estados Unidos en decisiones de Gobierno">Presidente Morales descarta injerencia de Estados Unidos en decisiones de Gobierno</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/16/que-hace-el-gobierno-de-guatemala-en-apoyo-a-la-justicia-como-parte-de-la-lucha-contra-la-corrupcion/" rel="bookmark" title="Qué hace el Gobierno de Guatemala en apoyo a la justicia como parte de la lucha contra la corrupción"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/Presidente-emisoras-unidas-218x150.jpg" alt="" title="Qué hace el Gobierno de Guatemala en apoyo a la justicia como parte de la lucha contra la corrupción" /></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/16/que-hace-el-gobierno-de-guatemala-en-apoyo-a-la-justicia-como-parte-de-la-lucha-contra-la-corrupcion/" rel="bookmark" title="Qué hace el Gobierno de Guatemala en apoyo a la justicia como parte de la lucha contra la corrupción">Qué hace el Gobierno de Guatemala en apoyo a la justicia&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/16/presidente-jimmy-morales-presenta-el-primer-informe-de-gobierno-en-el-congreso/" rel="bookmark" title="PRESIDENTE JIMMY MORALES PRESENTA EL PRIMER INFORME DE GOBIERNO EN EL CONGRESO"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/maxresdefault-7-218x150.jpg" alt="" title="PRESIDENTE JIMMY MORALES PRESENTA EL PRIMER INFORME DE GOBIERNO EN EL CONGRESO" /><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://agn.com.gt/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/16/presidente-jimmy-morales-presenta-el-primer-informe-de-gobierno-en-el-congreso/" rel="bookmark" title="PRESIDENTE JIMMY MORALES PRESENTA EL PRIMER INFORME DE GOBIERNO EN EL CONGRESO">PRESIDENTE JIMMY MORALES PRESENTA EL PRIMER INFORME DE GOBIERNO EN EL&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/15/presidente-morales-dice-que-en-2017-trabajara-por-consolidar-avances-en-indicadores-de-guatemala/" rel="bookmark" title="Presidente Morales dice que en 2017 trabajará por consolidar avances en indicadores de Guatemala"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/presidente-entrevista-tele-diario-5-218x150.jpg" alt="" title="Presidente Morales dice que en 2017 trabajará por consolidar avances en indicadores de Guatemala" /></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/15/presidente-morales-dice-que-en-2017-trabajara-por-consolidar-avances-en-indicadores-de-guatemala/" rel="bookmark" title="Presidente Morales dice que en 2017 trabajará por consolidar avances en indicadores de Guatemala">Presidente Morales dice que en 2017 trabajará por consolidar avances en&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5a0b6826763c0" data-td_block_id="td_uid_9_5a0b6826763c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5a0b6826763c0" data-td_block_id="td_uid_9_5a0b6826763c0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167"><a href="http://agn.com.gt/index.php/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-169"><a href="http://agn.com.gt/index.php/category/seguridad-y-justicia/">Seguridad y Justicia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-170"><a href="http://agn.com.gt/index.php/category/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-171"><a href="http://agn.com.gt">Mas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-172"><a href="http://agn.com.gt/index.php/category/arte-y-cultura/">Arte y Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-173"><a href="http://agn.com.gt/index.php/category/deporte/">Deporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174"><a href="http://agn.com.gt/index.php/category/economia-y-negocios/">Economía y Negocios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175"><a href="http://agn.com.gt/index.php/category/tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-798"><a href="http://agn.com.gt/index.php/category/video/">Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1837"><a href="http://agn.com.gt/index.php/6meses/">6 Meses de Gobierno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7937"><a href="http://agn.com.gt/index.php/category/fotogaleria-2/">Fotogalerías</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7938"><a href="http://agn.com.gt/index.php/category/video/">Videos</a></li>
</ul>
</li>
</ul></div> </div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; Copyright 2017 </div>
</div>
</div>
</div>
</div>
</div>


<script type='text/javascript' src='http://agn.com.gt/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.7.1'></script>
<script type='text/javascript' src='http://agn.com.gt/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://agn.com.gt/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>


<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://agn.com.gt/wp-content/uploads/2016/10/bg.gif\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[43222]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://agn.com.gt/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://agn.com.gt/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

</body>
</html>