<!doctype html >


 <html lang="es-ES"> 
<head>
<title>Empleados públicos de la capital guatemalteca gozan de asueto este lunes | AGN</title>
<meta charset="UTF-8"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://agn.com.gt/xmlrpc.php"/>
<meta property="og:image" content="http://agn.com.gt/wp-content/uploads/2017/08/Jorge-Mario-Chajon3-1.jpg"/><meta name="author" content="Agencia Guatemalteca de Noticias">
<link rel="icon" type="image/png" href="http://agn.com.gt/wp-content/uploads/2016/07/LOGO-AGN-PNG-3.png"><link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title="AGN &raquo; Feed" href="http://agn.com.gt/index.php/feed/"/>
<link rel="alternate" type="application/rss+xml" title="AGN &raquo; RSS de los comentarios" href="http://agn.com.gt/index.php/comments/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/agn.com.gt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="google_font_open_sans-css" href="http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="google_font_roboto-css" href="http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="js_composer_front-css" href="http://agn.com.gt/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2" type="text/css" media="all"/>
<link rel="stylesheet" id="td-theme-css" href="http://agn.com.gt/wp-content/themes/Newspaper/style.css?ver=6.7.1" type="text/css" media="all"/>
<script type="text/javascript" src="http://agn.com.gt/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="http://agn.com.gt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<link rel="https://api.w.org/" href="http://agn.com.gt/index.php/wp-json/"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agn.com.gt/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agn.com.gt/wp-includes/wlwmanifest.xml"/>
<link rel="prev" title="Cristiano Ronaldo, sancionado con cinco partidos tras la roja y el empujón al árbitro" href="http://agn.com.gt/index.php/2017/08/14/cristiano-ronaldo-sancionado-con-cinco-partidos-tras-la-roja-y-el-empujon-al-arbitro/"/>
<meta name="generator" content="WordPress 4.8.1"/>
<link rel="canonical" href="http://agn.com.gt/index.php/2017/08/14/empleados-publicos-de-la-capital-guatemalteca-gozan-de-asueto-este-lune/"/>
<link rel="shortlink" href="http://agn.com.gt/?p=35828"/>
<link rel="alternate" type="application/json+oembed" href="http://agn.com.gt/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagn.com.gt%2Findex.php%2F2017%2F08%2F14%2Fempleados-publicos-de-la-capital-guatemalteca-gozan-de-asueto-este-lune%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://agn.com.gt/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagn.com.gt%2Findex.php%2F2017%2F08%2F14%2Fempleados-publicos-de-la-capital-guatemalteca-gozan-de-asueto-este-lune%2F&#038;format=xml"/>

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>


<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/agn.com.gt\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.7.1";
var td_get_template_directory_uri="http:\/\/agn.com.gt\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#2e7d32";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<link rel="icon" href="http://agn.com.gt/wp-content/uploads/2016/07/cropped-LOGO-AGN-PNG-3-32x32.png" sizes="32x32"/>
<link rel="icon" href="http://agn.com.gt/wp-content/uploads/2016/07/cropped-LOGO-AGN-PNG-3-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://agn.com.gt/wp-content/uploads/2016/07/cropped-LOGO-AGN-PNG-3-180x180.png"/>
<meta name="msapplication-TileImage" content="http://agn.com.gt/wp-content/uploads/2016/07/cropped-LOGO-AGN-PNG-3-270x270.png"/>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-35828 single-format-standard empleados-publicos-de-la-capital-guatemalteca-gozan-de-asueto-este-lune single_template_2 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">

<div class="td-mobile-close">
<a href="#">Cerrar</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-38"><a href="http://agn.com.gt/">inicio</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="http://agn.com.gt/index.php/category/portada/">Portada</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="http://agn.com.gt/index.php/category/politica/">Politica</a></li>
<li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a href="http://agn.com.gt/index.php/category/seguridad-y-justicia/">Seguridad y Justicia</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="http://agn.com.gt/index.php/category/especiales/">Especiales</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-171"><a href="http://agn.com.gt">Mas</a>
<ul class="sub-menu">
<li id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172"><a href="http://agn.com.gt/index.php/category/arte-y-cultura/">Arte y Cultura</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173"><a href="http://agn.com.gt/index.php/category/deporte/">Deporte</a></li>
<li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-174"><a href="http://agn.com.gt/index.php/category/economia-y-negocios/">Economía y Negocios</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="http://agn.com.gt/index.php/category/tecnologia/">Tecnologia</a></li>
<li id="menu-item-798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-798"><a href="http://agn.com.gt/index.php/category/video/">Video</a></li>
<li id="menu-item-1837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1837"><a href="http://agn.com.gt/index.php/6meses/">6 Meses de Gobierno</a></li>
<li id="menu-item-7937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7937"><a href="http://agn.com.gt/index.php/category/fotogaleria-2/">Fotogalerías</a></li>
<li id="menu-item-7938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7938"><a href="http://agn.com.gt/index.php/category/video/">Videos</a></li>
</ul>
</li>
</ul></div> </div>
</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">

<div class="td-header-wrap td-header-style-7">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">Lunes, Agosto 14, 2017</div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/AgenciaGuatemaltecadeNoticias" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/AGN_noticias" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCNzjtvHoJuDMeU1rPLZDEVw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div class="td-header-sp-logo">
<a href="http://agn.com.gt/">
<img class="td-retina-data" data-retina="http://agn.com.gt/wp-content/uploads/2016/07/LOGO-AGN-PNG-3.png" src="http://agn.com.gt/wp-content/uploads/2016/07/LOGO-AGN-PNG-3.png" alt="Agn" title="Agn"/>
</a>
</div>
<div id="td-header-menu">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a href="http://agn.com.gt/">
<img class="td-retina-data" data-retina="http://agn.com.gt/wp-content/uploads/2016/07/LOGO-AGN-PNG-3.png" src="http://agn.com.gt/wp-content/uploads/2016/07/LOGO-AGN-PNG-3.png" alt="Agn" title="Agn"/>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-mega-menu menu-item-38"><a href="http://agn.com.gt/">inicio</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_59922dbc82ed1 = new tdBlock();
block_td_uid_1_59922dbc82ed1.id = "td_uid_1_59922dbc82ed1";
block_td_uid_1_59922dbc82ed1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_1_59922dbc82ed1_rand"}';
block_td_uid_1_59922dbc82ed1.td_column_number = "3";
block_td_uid_1_59922dbc82ed1.block_type = "td_block_mega_menu";
block_td_uid_1_59922dbc82ed1.post_count = "5";
block_td_uid_1_59922dbc82ed1.found_posts = "36";
block_td_uid_1_59922dbc82ed1.header_color = "";
block_td_uid_1_59922dbc82ed1.ajax_pagination_infinite_stop = "";
block_td_uid_1_59922dbc82ed1.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_1_59922dbc82ed1);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_59922dbc82ed1_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id="td_uid_1_59922dbc82ed1" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/02/05/presidente-morales-ancabeza-evaluacion-ciudadana-en-la-region/" rel="bookmark" title="Presidente Morales encabeza evaluación entre ocho mandatarios de América Latina"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/02/presidente-encuesta-Cid-gallup-21-recorte-218x150.jpg" alt title="Presidente Morales encabeza evaluación entre ocho mandatarios de América Latina"/></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/02/05/presidente-morales-ancabeza-evaluacion-ciudadana-en-la-region/" rel="bookmark" title="Presidente Morales encabeza evaluación entre ocho mandatarios de América Latina">Presidente Morales encabeza evaluación entre ocho mandatarios de América Latina</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/16/presidente-morales-descarta-injerencia-de-estados-unidos-en-decisiones-de-gobierno/" rel="bookmark" title="Presidente Morales descarta injerencia de Estados Unidos en decisiones de Gobierno"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/presidente-entrevista-emisoras-unidas-218x150.jpg" alt title="Presidente Morales descarta injerencia de Estados Unidos en decisiones de Gobierno"/></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/16/presidente-morales-descarta-injerencia-de-estados-unidos-en-decisiones-de-gobierno/" rel="bookmark" title="Presidente Morales descarta injerencia de Estados Unidos en decisiones de Gobierno">Presidente Morales descarta injerencia de Estados Unidos en decisiones de Gobierno</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/16/que-hace-el-gobierno-de-guatemala-en-apoyo-a-la-justicia-como-parte-de-la-lucha-contra-la-corrupcion/" rel="bookmark" title="Qué hace el Gobierno de Guatemala en apoyo a la justicia como parte de la lucha contra la corrupción"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/Presidente-emisoras-unidas-218x150.jpg" alt title="Qué hace el Gobierno de Guatemala en apoyo a la justicia como parte de la lucha contra la corrupción"/></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/16/que-hace-el-gobierno-de-guatemala-en-apoyo-a-la-justicia-como-parte-de-la-lucha-contra-la-corrupcion/" rel="bookmark" title="Qué hace el Gobierno de Guatemala en apoyo a la justicia como parte de la lucha contra la corrupción">Qué hace el Gobierno de Guatemala en apoyo a la justicia&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/16/presidente-jimmy-morales-presenta-el-primer-informe-de-gobierno-en-el-congreso/" rel="bookmark" title="PRESIDENTE JIMMY MORALES PRESENTA EL PRIMER INFORME DE GOBIERNO EN EL CONGRESO"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/maxresdefault-7-218x150.jpg" alt title="PRESIDENTE JIMMY MORALES PRESENTA EL PRIMER INFORME DE GOBIERNO EN EL CONGRESO"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://agn.com.gt/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/16/presidente-jimmy-morales-presenta-el-primer-informe-de-gobierno-en-el-congreso/" rel="bookmark" title="PRESIDENTE JIMMY MORALES PRESENTA EL PRIMER INFORME DE GOBIERNO EN EL CONGRESO">PRESIDENTE JIMMY MORALES PRESENTA EL PRIMER INFORME DE GOBIERNO EN EL&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/15/presidente-morales-dice-que-en-2017-trabajara-por-consolidar-avances-en-indicadores-de-guatemala/" rel="bookmark" title="Presidente Morales dice que en 2017 trabajará por consolidar avances en indicadores de Guatemala"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/presidente-entrevista-tele-diario-5-218x150.jpg" alt title="Presidente Morales dice que en 2017 trabajará por consolidar avances en indicadores de Guatemala"/></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/15/presidente-morales-dice-que-en-2017-trabajara-por-consolidar-avances-en-indicadores-de-guatemala/" rel="bookmark" title="Presidente Morales dice que en 2017 trabajará por consolidar avances en indicadores de Guatemala">Presidente Morales dice que en 2017 trabajará por consolidar avances en&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59922dbc82ed1" data-td_block_id="td_uid_1_59922dbc82ed1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_59922dbc82ed1" data-td_block_id="td_uid_1_59922dbc82ed1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-166"><a href="http://agn.com.gt/index.php/category/portada/">Portada</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_59922dbc8b8c0 = new tdBlock();
block_td_uid_2_59922dbc8b8c0.id = "td_uid_2_59922dbc8b8c0";
block_td_uid_2_59922dbc8b8c0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_2_59922dbc8b8c0_rand"}';
block_td_uid_2_59922dbc8b8c0.td_column_number = "3";
block_td_uid_2_59922dbc8b8c0.block_type = "td_block_mega_menu";
block_td_uid_2_59922dbc8b8c0.post_count = "5";
block_td_uid_2_59922dbc8b8c0.found_posts = "36";
block_td_uid_2_59922dbc8b8c0.header_color = "";
block_td_uid_2_59922dbc8b8c0.ajax_pagination_infinite_stop = "";
block_td_uid_2_59922dbc8b8c0.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_2_59922dbc8b8c0);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_59922dbc8b8c0_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id="td_uid_2_59922dbc8b8c0" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/02/05/presidente-morales-ancabeza-evaluacion-ciudadana-en-la-region/" rel="bookmark" title="Presidente Morales encabeza evaluación entre ocho mandatarios de América Latina"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/02/presidente-encuesta-Cid-gallup-21-recorte-218x150.jpg" alt title="Presidente Morales encabeza evaluación entre ocho mandatarios de América Latina"/></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/02/05/presidente-morales-ancabeza-evaluacion-ciudadana-en-la-region/" rel="bookmark" title="Presidente Morales encabeza evaluación entre ocho mandatarios de América Latina">Presidente Morales encabeza evaluación entre ocho mandatarios de América Latina</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/16/presidente-morales-descarta-injerencia-de-estados-unidos-en-decisiones-de-gobierno/" rel="bookmark" title="Presidente Morales descarta injerencia de Estados Unidos en decisiones de Gobierno"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/presidente-entrevista-emisoras-unidas-218x150.jpg" alt title="Presidente Morales descarta injerencia de Estados Unidos en decisiones de Gobierno"/></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/16/presidente-morales-descarta-injerencia-de-estados-unidos-en-decisiones-de-gobierno/" rel="bookmark" title="Presidente Morales descarta injerencia de Estados Unidos en decisiones de Gobierno">Presidente Morales descarta injerencia de Estados Unidos en decisiones de Gobierno</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/16/que-hace-el-gobierno-de-guatemala-en-apoyo-a-la-justicia-como-parte-de-la-lucha-contra-la-corrupcion/" rel="bookmark" title="Qué hace el Gobierno de Guatemala en apoyo a la justicia como parte de la lucha contra la corrupción"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/Presidente-emisoras-unidas-218x150.jpg" alt title="Qué hace el Gobierno de Guatemala en apoyo a la justicia como parte de la lucha contra la corrupción"/></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/16/que-hace-el-gobierno-de-guatemala-en-apoyo-a-la-justicia-como-parte-de-la-lucha-contra-la-corrupcion/" rel="bookmark" title="Qué hace el Gobierno de Guatemala en apoyo a la justicia como parte de la lucha contra la corrupción">Qué hace el Gobierno de Guatemala en apoyo a la justicia&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/16/presidente-jimmy-morales-presenta-el-primer-informe-de-gobierno-en-el-congreso/" rel="bookmark" title="PRESIDENTE JIMMY MORALES PRESENTA EL PRIMER INFORME DE GOBIERNO EN EL CONGRESO"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/maxresdefault-7-218x150.jpg" alt title="PRESIDENTE JIMMY MORALES PRESENTA EL PRIMER INFORME DE GOBIERNO EN EL CONGRESO"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://agn.com.gt/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/16/presidente-jimmy-morales-presenta-el-primer-informe-de-gobierno-en-el-congreso/" rel="bookmark" title="PRESIDENTE JIMMY MORALES PRESENTA EL PRIMER INFORME DE GOBIERNO EN EL CONGRESO">PRESIDENTE JIMMY MORALES PRESENTA EL PRIMER INFORME DE GOBIERNO EN EL&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/15/presidente-morales-dice-que-en-2017-trabajara-por-consolidar-avances-en-indicadores-de-guatemala/" rel="bookmark" title="Presidente Morales dice que en 2017 trabajará por consolidar avances en indicadores de Guatemala"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/presidente-entrevista-tele-diario-5-218x150.jpg" alt title="Presidente Morales dice que en 2017 trabajará por consolidar avances en indicadores de Guatemala"/></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/15/presidente-morales-dice-que-en-2017-trabajara-por-consolidar-avances-en-indicadores-de-guatemala/" rel="bookmark" title="Presidente Morales dice que en 2017 trabajará por consolidar avances en indicadores de Guatemala">Presidente Morales dice que en 2017 trabajará por consolidar avances en&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59922dbc8b8c0" data-td_block_id="td_uid_2_59922dbc8b8c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_59922dbc8b8c0" data-td_block_id="td_uid_2_59922dbc8b8c0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167"><a href="http://agn.com.gt/index.php/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-169"><a href="http://agn.com.gt/index.php/category/seguridad-y-justicia/">Seguridad y Justicia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-170"><a href="http://agn.com.gt/index.php/category/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-171"><a href="http://agn.com.gt">Mas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-172"><a href="http://agn.com.gt/index.php/category/arte-y-cultura/">Arte y Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-173"><a href="http://agn.com.gt/index.php/category/deporte/">Deporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-174"><a href="http://agn.com.gt/index.php/category/economia-y-negocios/">Economía y Negocios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175"><a href="http://agn.com.gt/index.php/category/tecnologia/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-798"><a href="http://agn.com.gt/index.php/category/video/">Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1837"><a href="http://agn.com.gt/index.php/6meses/">6 Meses de Gobierno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7937"><a href="http://agn.com.gt/index.php/category/fotogaleria-2/">Fotogalerías</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7938"><a href="http://agn.com.gt/index.php/category/video/">Videos</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="http://agn.com.gt/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-2">
<article id="post-35828" class="post-35828 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-y-negocios" itemscope itemtype="http://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title class="entry-crumb" itemprop="url" href="http://agn.com.gt/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Economía y Negocios" class="entry-crumb" itemprop="url" href="http://agn.com.gt/index.php/category/economia-y-negocios/"><span itemprop="title">Economía y Negocios</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Empleados públicos de la capital guatemalteca gozan de asueto este lunes"><meta itemprop="url" content="http://agn.com.gt/index.php/2017/08/14/empleados-publicos-de-la-capital-guatemalteca-gozan-de-asueto-este-lune/">Empleados públicos de la capital guatemalteca gozan de asueto este lunes</span></div></div>
<header class="td-post-title">
<h1 class="entry-title">Empleados públicos de la capital guatemalteca gozan de asueto este lunes</h1>
<div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T12:27:24+00:00">14 Agosto, 2017</time></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-35828">67</span></div> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fagn.com.gt%2Findex.php%2F2017%2F08%2F14%2Fempleados-publicos-de-la-capital-guatemalteca-gozan-de-asueto-este-lune%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Empleados+p%C3%BAblicos+de+la+capital+guatemalteca+gozan+de+asueto+este+lunes&url=http%3A%2F%2Fagn.com.gt%2Findex.php%2F2017%2F08%2F14%2Fempleados-publicos-de-la-capital-guatemalteca-gozan-de-asueto-este-lune%2F&via=AGN"><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://agn.com.gt/index.php/2017/08/14/empleados-publicos-de-la-capital-guatemalteca-gozan-de-asueto-este-lune/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://agn.com.gt/index.php/2017/08/14/empleados-publicos-de-la-capital-guatemalteca-gozan-de-asueto-este-lune/&amp;media=http://agn.com.gt/wp-content/uploads/2017/08/Jorge-Mario-Chajon3-1.jpg&description=Empleados+p%C3%BAblicos+de+la+capital+guatemalteca+gozan+de+asueto+este+lunes" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Empleados+p%C3%BAblicos+de+la+capital+guatemalteca+gozan+de+asueto+este+lunes - http%3A%2F%2Fagn.com.gt%2Findex.php%2F2017%2F08%2F14%2Fempleados-publicos-de-la-capital-guatemalteca-gozan-de-asueto-este-lune%2F"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="http://agn.com.gt/wp-content/uploads/2017/08/Jorge-Mario-Chajon3-1.jpg" data-caption><img width="696" height="519" class="entry-thumb td-modal-image" src="http://agn.com.gt/wp-content/uploads/2017/08/Jorge-Mario-Chajon3-1-696x519.jpg" alt title="Jorge Mario Chajon3 (1)"/></a></div>
<p style="text-align: justify">Ciudad de Guatemala, 14 ago (AGN).- Los empleados públicos de la Ciudad de Guatemala gozan de un asueto laboral este lunes por disposición del presidente Jimmy Morales, como una forma de promover el turismo interno y beneficiar a las comunidades del interior del país.</p>
<p style="text-align: justify">El asueto se debe a que mañana, martes, se conmemora el Día de la Virgen de la Asunción, la patrona de la capital guatemalteca.</p>
<p style="text-align: justify">El director del Instituto Guatemalteco de Turismo (Inguat), Jorge Mario Chajón, hizo el anuncio durante el pasado jueves en el Palacio Nacional de la Cultura y el Acuerdo Gubernativo 174-2017 se publicó el viernes en el Diario de Centro América (oficial).</p>
<p style="text-align: justify">De esta manera -indicó- los servidores del Organismo Ejecutivo de la capital gozarán de tres y cuatro días de descanso, según su semana laboral (dependiendo de si trabajan o no el día sábado), y los cuales se iniciarían el sábado o domingo y finalizarían el martes, Día de la Virgen de la Asunción, patrona de Ciudad de Guatemala.</p>
<p style="text-align: justify">Explicó que se espera que unos 300.000 guatemaltecos viajen al interior del país y los instó a dirigirse a los lugares más alejados del país para ampliar el beneficio a las comunidades más remotas. &#8220;Vayamos a los lugares no tradicionales&#8221;, instó.</p>
<p style="text-align: justify">Agregó que, con este movimiento, se estima que unos 30 millones de quetzales se pondrán en circulación y podrán llegar al interior del país.</p>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fagn.com.gt%2Findex.php%2F2017%2F08%2F14%2Fempleados-publicos-de-la-capital-guatemalteca-gozan-de-asueto-este-lune%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Empleados+p%C3%BAblicos+de+la+capital+guatemalteca+gozan+de+asueto+este+lunes&url=http%3A%2F%2Fagn.com.gt%2Findex.php%2F2017%2F08%2F14%2Fempleados-publicos-de-la-capital-guatemalteca-gozan-de-asueto-este-lune%2F&via=AGN"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://agn.com.gt/index.php/2017/08/14/empleados-publicos-de-la-capital-guatemalteca-gozan-de-asueto-este-lune/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://agn.com.gt/index.php/2017/08/14/empleados-publicos-de-la-capital-guatemalteca-gozan-de-asueto-este-lune/&amp;media=http://agn.com.gt/wp-content/uploads/2017/08/Jorge-Mario-Chajon3-1.jpg&description=Empleados+p%C3%BAblicos+de+la+capital+guatemalteca+gozan+de+asueto+este+lunes" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Empleados+p%C3%BAblicos+de+la+capital+guatemalteca+gozan+de+asueto+este+lunes - http%3A%2F%2Fagn.com.gt%2Findex.php%2F2017%2F08%2F14%2Fempleados-publicos-de-la-capital-guatemalteca-gozan-de-asueto-este-lune%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://agn.com.gt/index.php/2017/08/14/empleados-publicos-de-la-capital-guatemalteca-gozan-de-asueto-este-lune/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agn.com.gt/index.php/2017/08/14/empleados-publicos-de-la-capital-guatemalteca-gozan-de-asueto-este-lune/" data-text="Empleados públicos de la capital guatemalteca gozan de asueto este lunes" data-via data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://agn.com.gt/index.php/author/u-agn/">Agencia Guatemalteca de Noticias</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Agencia Guatemalteca de Noticias"></span><meta itemprop="datePublished" content="2017-08-14T12:27:24+00:00"><meta itemprop="dateModified" content="2017-08-14T12:37:38+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://agn.com.gt/index.php/2017/08/14/empleados-publicos-de-la-capital-guatemalteca-gozan-de-asueto-este-lune/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://agn.com.gt/wp-content/uploads/2016/07/LOGO-AGN-PNG-3.png"></span><meta itemprop="name" content="AGN"></span><meta itemprop="headline " content="Empleados públicos de la capital guatemalteca gozan de asueto este lunes"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://agn.com.gt/wp-content/uploads/2017/08/Jorge-Mario-Chajon3-1.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="597"></span> </footer>
<script>var block_td_uid_3_59922dbc99f7e = new tdBlock();
block_td_uid_3_59922dbc99f7e.id = "td_uid_3_59922dbc99f7e";
block_td_uid_3_59922dbc99f7e.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_59922dbc99f7e_rand","td_column_number":3,"live_filter_cur_post_id":35828,"live_filter_cur_post_author":"304"}';
block_td_uid_3_59922dbc99f7e.td_column_number = "3";
block_td_uid_3_59922dbc99f7e.block_type = "td_block_related_posts";
block_td_uid_3_59922dbc99f7e.post_count = "3";
block_td_uid_3_59922dbc99f7e.found_posts = "725";
block_td_uid_3_59922dbc99f7e.header_color = "";
block_td_uid_3_59922dbc99f7e.ajax_pagination_infinite_stop = "";
block_td_uid_3_59922dbc99f7e.max_num_pages = "242";
tdBlocksArray.push(block_td_uid_3_59922dbc99f7e);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_59922dbc99f7e_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_4_59922dbc9ed50" class="td-related-left td-cur-simple-item" data-td_filter_value data-td_block_id="td_uid_3_59922dbc99f7e" href="#">Artículos relacionados</a><a id="td_uid_5_59922dbc9ed9a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_59922dbc99f7e" href="#">Más del autor</a></h4><div id="td_uid_3_59922dbc99f7e" class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/08/10/empleados-publicos-de-la-capital-gozaran-asueto-el-lunes-14-de-septiembre-para-beneficio-de-economia-rural/" rel="bookmark" title="Empleados públicos de la capital gozarán asueto el lunes 14 de agosto para beneficio de economía rural"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/08/Jorge-Mario-Chajon3-1-218x150.jpg" alt title="Empleados públicos de la capital gozarán asueto el lunes 14 de agosto para beneficio de economía rural"/></a></div> <a href="http://agn.com.gt/index.php/category/economia-y-negocios/" class="td-post-category">Economía y Negocios</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/08/10/empleados-publicos-de-la-capital-gozaran-asueto-el-lunes-14-de-septiembre-para-beneficio-de-economia-rural/" rel="bookmark" title="Empleados públicos de la capital gozarán asueto el lunes 14 de agosto para beneficio de economía rural">Empleados públicos de la capital gozarán asueto el lunes 14 de agosto para beneficio de economía rural</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/08/10/gobierno-de-guatemala-ha-facilitado-mas-de-81-millones-de-quetzales-en-creditos-para-empresarios/" rel="bookmark" title="Gobierno de Guatemala ha facilitado más de 81 millones de quetzales en créditos para empresarios"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/08/DG1E-vUU0AAPWd5-218x150.jpg" alt title="Gobierno de Guatemala ha facilitado más de 81 millones de quetzales en créditos para empresarios"/></a></div> <a href="http://agn.com.gt/index.php/category/economia-y-negocios/" class="td-post-category">Economía y Negocios</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/08/10/gobierno-de-guatemala-ha-facilitado-mas-de-81-millones-de-quetzales-en-creditos-para-empresarios/" rel="bookmark" title="Gobierno de Guatemala ha facilitado más de 81 millones de quetzales en créditos para empresarios">Gobierno de Guatemala ha facilitado más de 81 millones de quetzales en créditos para empresarios</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/08/10/cafetaleros-solicitan-apoyo-del-gobierno-para-mejorar-produccion-del-cafe/" rel="bookmark" title="Cafetaleros solicitan apoyo del Gobierno para mejorar producción del café"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/08/ORDL4427-218x150.jpg" alt title="Cafetaleros solicitan apoyo del Gobierno para mejorar producción del café"/></a></div> <a href="http://agn.com.gt/index.php/category/economia-y-negocios/" class="td-post-category">Economía y Negocios</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/08/10/cafetaleros-solicitan-apoyo-del-gobierno-para-mejorar-produccion-del-cafe/" rel="bookmark" title="Cafetaleros solicitan apoyo del Gobierno para mejorar producción del café">Cafetaleros solicitan apoyo del Gobierno para mejorar producción del café</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59922dbc99f7e" data-td_block_id="td_uid_3_59922dbc99f7e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_59922dbc99f7e" data-td_block_id="td_uid_3_59922dbc99f7e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<script>var block_td_uid_6_59922dbca3eca = new tdBlock();
block_td_uid_6_59922dbca3eca.id = "td_uid_6_59922dbca3eca";
block_td_uid_6_59922dbca3eca.atts = '{"sort":"","custom_title":"Mas noticias","limit":"4","header_color":"#","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_59922dbca3eca_rand"}';
block_td_uid_6_59922dbca3eca.td_column_number = "1";
block_td_uid_6_59922dbca3eca.block_type = "td_block_1";
block_td_uid_6_59922dbca3eca.post_count = "4";
block_td_uid_6_59922dbca3eca.found_posts = "6755";
block_td_uid_6_59922dbca3eca.header_color = "#";
block_td_uid_6_59922dbca3eca.ajax_pagination_infinite_stop = "";
block_td_uid_6_59922dbca3eca.max_num_pages = "1689";
tdBlocksArray.push(block_td_uid_6_59922dbca3eca);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_6_59922dbca3eca_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Mas noticias</span></h4><div id="td_uid_6_59922dbca3eca" class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/08/14/empleados-publicos-de-la-capital-guatemalteca-gozan-de-asueto-este-lune/" rel="bookmark" title="Empleados públicos de la capital guatemalteca gozan de asueto este lunes"><img width="324" height="235" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/08/Jorge-Mario-Chajon3-1-324x235.jpg" alt title="Empleados públicos de la capital guatemalteca gozan de asueto este lunes"/></a></div> <a href="http://agn.com.gt/index.php/category/economia-y-negocios/" class="td-post-category">Economía y Negocios</a> </div>
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/08/14/empleados-publicos-de-la-capital-guatemalteca-gozan-de-asueto-este-lune/" rel="bookmark" title="Empleados públicos de la capital guatemalteca gozan de asueto este lunes">Empleados públicos de la capital guatemalteca gozan de asueto este lunes</a></h3>
<div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T12:27:24+00:00">14 Agosto, 2017</time></div> </div>
<div class="td-excerpt">
Ciudad de Guatemala, 14 ago (AGN).- Los empleados públicos de la Ciudad de Guatemala gozan de un asueto laboral este lunes por disposición del... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/08/14/cristiano-ronaldo-sancionado-con-cinco-partidos-tras-la-roja-y-el-empujon-al-arbitro/" rel="bookmark" title="Cristiano Ronaldo, sancionado con cinco partidos tras la roja y el empujón al árbitro"><img width="100" height="70" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/08/1502717710_848379_1502724160_noticia_fotograma-100x70.jpg" alt title="Cristiano Ronaldo, sancionado con cinco partidos tras la roja y el empujón al árbitro"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/08/14/cristiano-ronaldo-sancionado-con-cinco-partidos-tras-la-roja-y-el-empujon-al-arbitro/" rel="bookmark" title="Cristiano Ronaldo, sancionado con cinco partidos tras la roja y el empujón al árbitro">Cristiano Ronaldo, sancionado con cinco partidos tras la roja y el...</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T12:20:10+00:00">14 Agosto, 2017</time></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/08/14/fan-rechaza-declaraciones-de-trump-y-ratifica-su-apoyo-a-madur/" rel="bookmark" title="FAN rechaza declaraciones de Trump y ratifica su apoyo a Maduro"><img width="100" height="70" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/08/1502725384034-100x70.jpg" alt title="FAN rechaza declaraciones de Trump y ratifica su apoyo a Maduro"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/08/14/fan-rechaza-declaraciones-de-trump-y-ratifica-su-apoyo-a-madur/" rel="bookmark" title="FAN rechaza declaraciones de Trump y ratifica su apoyo a Maduro">FAN rechaza declaraciones de Trump y ratifica su apoyo a Maduro</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T12:17:47+00:00">14 Agosto, 2017</time></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/08/14/policia-de-guatemala-captura-a-salvadoreno-que-era-buscado-por-interpol/" rel="bookmark" title="Policía de Guatemala captura a salvadoreño que era buscado por Interpol"><img width="100" height="70" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/08/a40de3f3-78f0-40cf-8bfc-93f4ee1d0c6a-100x70.jpg" alt title="Policía de Guatemala captura a salvadoreño que era buscado por Interpol"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/08/14/policia-de-guatemala-captura-a-salvadoreno-que-era-buscado-por-interpol/" rel="bookmark" title="Policía de Guatemala captura a salvadoreño que era buscado por Interpol">Policía de Guatemala captura a salvadoreño que era buscado por Interpol</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T09:45:43+00:00">14 Agosto, 2017</time></div> </div>
</div>
</div>
</div> </div></div> <script>var block_td_uid_7_59922dbcb3874 = new tdBlock();
block_td_uid_7_59922dbcb3874.id = "td_uid_7_59922dbcb3874";
block_td_uid_7_59922dbcb3874.atts = '{"sort":"random_posts","custom_title":"LO M\u00c1S LE\u00cdDO","limit":"4","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_59922dbcb3874_rand"}';
block_td_uid_7_59922dbcb3874.td_column_number = "1";
block_td_uid_7_59922dbcb3874.block_type = "td_block_15";
block_td_uid_7_59922dbcb3874.post_count = "4";
block_td_uid_7_59922dbcb3874.found_posts = "6755";
block_td_uid_7_59922dbcb3874.header_color = "#";
block_td_uid_7_59922dbcb3874.ajax_pagination_infinite_stop = "";
block_td_uid_7_59922dbcb3874.max_num_pages = "1689";
tdBlocksArray.push(block_td_uid_7_59922dbcb3874);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_7_59922dbcb3874_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>LO MÁS LEÍDO</span></h4><div id="td_uid_7_59922dbcb3874" class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/19/presidente-morales-y-fundacion-tigo-inauguran-escuela-en-aldea-el-xab/" rel="bookmark" title="Presidente Morales y Fundación Tigo inauguran escuela en aldea El Xab"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/maxresdefault-9-218x150.jpg" alt title="Presidente Morales y Fundación Tigo inauguran escuela en aldea El Xab"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://agn.com.gt/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="http://agn.com.gt/index.php/category/video/" class="td-post-category">Video</a> </div>
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/19/presidente-morales-y-fundacion-tigo-inauguran-escuela-en-aldea-el-xab/" rel="bookmark" title="Presidente Morales y Fundación Tigo inauguran escuela en aldea El Xab">Presidente Morales y Fundación Tigo inauguran escuela en aldea El Xab</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2016/09/06/unzue-no-podemos-pensar-que-la-vuelta-esta-ganada/" rel="bookmark" title="Unzue: &#8220;No podemos pensar que la Vuelta está ganada&#8221;"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2016/09/636086972456860605w-218x150.jpg" alt title="Unzue: &#8220;No podemos pensar que la Vuelta está ganada&#8221;"/></a></div> <a href="http://agn.com.gt/index.php/category/deporte/" class="td-post-category">Deporte</a> </div>
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2016/09/06/unzue-no-podemos-pensar-que-la-vuelta-esta-ganada/" rel="bookmark" title="Unzue: &#8220;No podemos pensar que la Vuelta está ganada&#8221;">Unzue: &#8220;No podemos pensar que la Vuelta está ganada&#8221;</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2016/08/22/guatemala-anora-londres-2012-tras-fracaso-en-rio-2016/" rel="bookmark" title="Guatemala añora Londres 2012 tras fracaso en Río 2016"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2016/08/Barrondo-4-218x150.jpg" alt title="Guatemala añora Londres 2012 tras fracaso en Río 2016"/></a></div> <a href="http://agn.com.gt/index.php/category/deporte/" class="td-post-category">Deporte</a> </div>
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2016/08/22/guatemala-anora-londres-2012-tras-fracaso-en-rio-2016/" rel="bookmark" title="Guatemala añora Londres 2012 tras fracaso en Río 2016">Guatemala añora Londres 2012 tras fracaso en Río 2016</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/02/la-cuba-post-fidel-proclama-la-vigencia-de-una-revolucion-que-busca-el-relevo/" rel="bookmark" title="La Cuba post-Fidel proclama la vigencia de una Revolución que busca el relevo"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/Cuba-revolución-1-218x150.jpg" alt title="La Cuba post-Fidel proclama la vigencia de una Revolución que busca el relevo"/></a></div> <a href="http://agn.com.gt/index.php/category/politica/" class="td-post-category">Politica</a> </div>
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/02/la-cuba-post-fidel-proclama-la-vigencia-de-una-revolucion-que-busca-el-relevo/" rel="bookmark" title="La Cuba post-Fidel proclama la vigencia de una Revolución que busca el relevo">La Cuba post-Fidel proclama la vigencia de una Revolución que busca...</a></h3>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59922dbcb3874" data-td_block_id="td_uid_7_59922dbcb3874"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_59922dbcb3874" data-td_block_id="td_uid_7_59922dbcb3874"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="widget widget_text"><div class="block-title"><span>Siguenos</span></div> <div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/AGN_noticias" data-widget-id="572436543491813376">Tweets por el @AGN_noticias.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
</aside><aside class="widget widget_text"> <div class="textwidget"></div>
</aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 

<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
 </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
 </div>
<div class="td-pb-span4">
 </div>
<div class="td-pb-span4">
 </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://agn.com.gt/"><img class="td-retina-data" src="http://agn.com.gt/wp-content/uploads/2016/07/LOGO-AGN-PNG-3.png" data-retina="http://agn.com.gt/wp-content/uploads/2016/07/LOGO-AGN-PNG-3.png" alt/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Secretaria de Comunicación de la Presidencia. Creado por Dirección de Informática © | Todos los derechos reservados 2016.
Telefonos: 502+22514025 ,502+22514016<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#caabada48ab9a9b9bab8e4ada5a8e4adbe"><span class="__cf_email__" data-cfemail="6001070e2013031310124e070f024e0714">[email&#160;protected]</span><script data-cfhash="f9e31" type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/AgenciaGuatemaltecadeNoticias" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/AGN_noticias" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCNzjtvHoJuDMeU1rPLZDEVw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-mega-menu menu-item-38"><a href="http://agn.com.gt/">inicio</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_59922dbcc076b = new tdBlock();
block_td_uid_8_59922dbcc076b.id = "td_uid_8_59922dbcc076b";
block_td_uid_8_59922dbcc076b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_8_59922dbcc076b_rand"}';
block_td_uid_8_59922dbcc076b.td_column_number = "3";
block_td_uid_8_59922dbcc076b.block_type = "td_block_mega_menu";
block_td_uid_8_59922dbcc076b.post_count = "5";
block_td_uid_8_59922dbcc076b.found_posts = "36";
block_td_uid_8_59922dbcc076b.header_color = "";
block_td_uid_8_59922dbcc076b.ajax_pagination_infinite_stop = "";
block_td_uid_8_59922dbcc076b.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_8_59922dbcc076b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_59922dbcc076b_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id="td_uid_8_59922dbcc076b" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/02/05/presidente-morales-ancabeza-evaluacion-ciudadana-en-la-region/" rel="bookmark" title="Presidente Morales encabeza evaluación entre ocho mandatarios de América Latina"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/02/presidente-encuesta-Cid-gallup-21-recorte-218x150.jpg" alt title="Presidente Morales encabeza evaluación entre ocho mandatarios de América Latina"/></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/02/05/presidente-morales-ancabeza-evaluacion-ciudadana-en-la-region/" rel="bookmark" title="Presidente Morales encabeza evaluación entre ocho mandatarios de América Latina">Presidente Morales encabeza evaluación entre ocho mandatarios de América Latina</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/16/presidente-morales-descarta-injerencia-de-estados-unidos-en-decisiones-de-gobierno/" rel="bookmark" title="Presidente Morales descarta injerencia de Estados Unidos en decisiones de Gobierno"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/presidente-entrevista-emisoras-unidas-218x150.jpg" alt title="Presidente Morales descarta injerencia de Estados Unidos en decisiones de Gobierno"/></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/16/presidente-morales-descarta-injerencia-de-estados-unidos-en-decisiones-de-gobierno/" rel="bookmark" title="Presidente Morales descarta injerencia de Estados Unidos en decisiones de Gobierno">Presidente Morales descarta injerencia de Estados Unidos en decisiones de Gobierno</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/16/que-hace-el-gobierno-de-guatemala-en-apoyo-a-la-justicia-como-parte-de-la-lucha-contra-la-corrupcion/" rel="bookmark" title="Qué hace el Gobierno de Guatemala en apoyo a la justicia como parte de la lucha contra la corrupción"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/Presidente-emisoras-unidas-218x150.jpg" alt title="Qué hace el Gobierno de Guatemala en apoyo a la justicia como parte de la lucha contra la corrupción"/></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/16/que-hace-el-gobierno-de-guatemala-en-apoyo-a-la-justicia-como-parte-de-la-lucha-contra-la-corrupcion/" rel="bookmark" title="Qué hace el Gobierno de Guatemala en apoyo a la justicia como parte de la lucha contra la corrupción">Qué hace el Gobierno de Guatemala en apoyo a la justicia&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/16/presidente-jimmy-morales-presenta-el-primer-informe-de-gobierno-en-el-congreso/" rel="bookmark" title="PRESIDENTE JIMMY MORALES PRESENTA EL PRIMER INFORME DE GOBIERNO EN EL CONGRESO"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/maxresdefault-7-218x150.jpg" alt title="PRESIDENTE JIMMY MORALES PRESENTA EL PRIMER INFORME DE GOBIERNO EN EL CONGRESO"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://agn.com.gt/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/16/presidente-jimmy-morales-presenta-el-primer-informe-de-gobierno-en-el-congreso/" rel="bookmark" title="PRESIDENTE JIMMY MORALES PRESENTA EL PRIMER INFORME DE GOBIERNO EN EL CONGRESO">PRESIDENTE JIMMY MORALES PRESENTA EL PRIMER INFORME DE GOBIERNO EN EL&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/15/presidente-morales-dice-que-en-2017-trabajara-por-consolidar-avances-en-indicadores-de-guatemala/" rel="bookmark" title="Presidente Morales dice que en 2017 trabajará por consolidar avances en indicadores de Guatemala"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/presidente-entrevista-tele-diario-5-218x150.jpg" alt title="Presidente Morales dice que en 2017 trabajará por consolidar avances en indicadores de Guatemala"/></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/15/presidente-morales-dice-que-en-2017-trabajara-por-consolidar-avances-en-indicadores-de-guatemala/" rel="bookmark" title="Presidente Morales dice que en 2017 trabajará por consolidar avances en indicadores de Guatemala">Presidente Morales dice que en 2017 trabajará por consolidar avances en&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59922dbcc076b" data-td_block_id="td_uid_8_59922dbcc076b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_59922dbcc076b" data-td_block_id="td_uid_8_59922dbcc076b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-166"><a href="http://agn.com.gt/index.php/category/portada/">Portada</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_59922dbcc615d = new tdBlock();
block_td_uid_9_59922dbcc615d.id = "td_uid_9_59922dbcc615d";
block_td_uid_9_59922dbcc615d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_9_59922dbcc615d_rand"}';
block_td_uid_9_59922dbcc615d.td_column_number = "3";
block_td_uid_9_59922dbcc615d.block_type = "td_block_mega_menu";
block_td_uid_9_59922dbcc615d.post_count = "5";
block_td_uid_9_59922dbcc615d.found_posts = "36";
block_td_uid_9_59922dbcc615d.header_color = "";
block_td_uid_9_59922dbcc615d.ajax_pagination_infinite_stop = "";
block_td_uid_9_59922dbcc615d.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_9_59922dbcc615d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_59922dbcc615d_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id="td_uid_9_59922dbcc615d" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/02/05/presidente-morales-ancabeza-evaluacion-ciudadana-en-la-region/" rel="bookmark" title="Presidente Morales encabeza evaluación entre ocho mandatarios de América Latina"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/02/presidente-encuesta-Cid-gallup-21-recorte-218x150.jpg" alt title="Presidente Morales encabeza evaluación entre ocho mandatarios de América Latina"/></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/02/05/presidente-morales-ancabeza-evaluacion-ciudadana-en-la-region/" rel="bookmark" title="Presidente Morales encabeza evaluación entre ocho mandatarios de América Latina">Presidente Morales encabeza evaluación entre ocho mandatarios de América Latina</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/16/presidente-morales-descarta-injerencia-de-estados-unidos-en-decisiones-de-gobierno/" rel="bookmark" title="Presidente Morales descarta injerencia de Estados Unidos en decisiones de Gobierno"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/presidente-entrevista-emisoras-unidas-218x150.jpg" alt title="Presidente Morales descarta injerencia de Estados Unidos en decisiones de Gobierno"/></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/16/presidente-morales-descarta-injerencia-de-estados-unidos-en-decisiones-de-gobierno/" rel="bookmark" title="Presidente Morales descarta injerencia de Estados Unidos en decisiones de Gobierno">Presidente Morales descarta injerencia de Estados Unidos en decisiones de Gobierno</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/16/que-hace-el-gobierno-de-guatemala-en-apoyo-a-la-justicia-como-parte-de-la-lucha-contra-la-corrupcion/" rel="bookmark" title="Qué hace el Gobierno de Guatemala en apoyo a la justicia como parte de la lucha contra la corrupción"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/Presidente-emisoras-unidas-218x150.jpg" alt title="Qué hace el Gobierno de Guatemala en apoyo a la justicia como parte de la lucha contra la corrupción"/></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/16/que-hace-el-gobierno-de-guatemala-en-apoyo-a-la-justicia-como-parte-de-la-lucha-contra-la-corrupcion/" rel="bookmark" title="Qué hace el Gobierno de Guatemala en apoyo a la justicia como parte de la lucha contra la corrupción">Qué hace el Gobierno de Guatemala en apoyo a la justicia&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/16/presidente-jimmy-morales-presenta-el-primer-informe-de-gobierno-en-el-congreso/" rel="bookmark" title="PRESIDENTE JIMMY MORALES PRESENTA EL PRIMER INFORME DE GOBIERNO EN EL CONGRESO"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/maxresdefault-7-218x150.jpg" alt title="PRESIDENTE JIMMY MORALES PRESENTA EL PRIMER INFORME DE GOBIERNO EN EL CONGRESO"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://agn.com.gt/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/16/presidente-jimmy-morales-presenta-el-primer-informe-de-gobierno-en-el-congreso/" rel="bookmark" title="PRESIDENTE JIMMY MORALES PRESENTA EL PRIMER INFORME DE GOBIERNO EN EL CONGRESO">PRESIDENTE JIMMY MORALES PRESENTA EL PRIMER INFORME DE GOBIERNO EN EL&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/15/presidente-morales-dice-que-en-2017-trabajara-por-consolidar-avances-en-indicadores-de-guatemala/" rel="bookmark" title="Presidente Morales dice que en 2017 trabajará por consolidar avances en indicadores de Guatemala"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/presidente-entrevista-tele-diario-5-218x150.jpg" alt title="Presidente Morales dice que en 2017 trabajará por consolidar avances en indicadores de Guatemala"/></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/15/presidente-morales-dice-que-en-2017-trabajara-por-consolidar-avances-en-indicadores-de-guatemala/" rel="bookmark" title="Presidente Morales dice que en 2017 trabajará por consolidar avances en indicadores de Guatemala">Presidente Morales dice que en 2017 trabajará por consolidar avances en&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59922dbcc615d" data-td_block_id="td_uid_9_59922dbcc615d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_59922dbcc615d" data-td_block_id="td_uid_9_59922dbcc615d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167"><a href="http://agn.com.gt/index.php/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-169"><a href="http://agn.com.gt/index.php/category/seguridad-y-justicia/">Seguridad y Justicia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-170"><a href="http://agn.com.gt/index.php/category/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-171"><a href="http://agn.com.gt">Mas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-172"><a href="http://agn.com.gt/index.php/category/arte-y-cultura/">Arte y Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-173"><a href="http://agn.com.gt/index.php/category/deporte/">Deporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-174"><a href="http://agn.com.gt/index.php/category/economia-y-negocios/">Economía y Negocios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175"><a href="http://agn.com.gt/index.php/category/tecnologia/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-798"><a href="http://agn.com.gt/index.php/category/video/">Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1837"><a href="http://agn.com.gt/index.php/6meses/">6 Meses de Gobierno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7937"><a href="http://agn.com.gt/index.php/category/fotogaleria-2/">Fotogalerías</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7938"><a href="http://agn.com.gt/index.php/category/video/">Videos</a></li>
</ul>
</li>
</ul></div> </div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; Copyright 2017 </div>
</div>
</div>
</div>
</div>
</div>


<script type="text/javascript" src="http://agn.com.gt/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.7.1"></script>
<script type="text/javascript" src="http://agn.com.gt/wp-includes/js/comment-reply.min.js?ver=4.8.1"></script>
<script type="text/javascript" src="http://agn.com.gt/wp-includes/js/wp-embed.min.js?ver=4.8.1"></script>


<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://agn.com.gt/wp-content/uploads/2016/10/bg.gif\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://agn.com.gt/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://agn.com.gt/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>