<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<title>Mides activa en La Comunidad, Mixco, programa de comedores para ofrecer acceso de población vulnerable a la alimentación | AGN</title>
<meta charset="UTF-8"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://agn.com.gt/xmlrpc.php"/>
<meta property="og:image" content="http://agn.com.gt/wp-content/uploads/2017/07/comedor-Mides-1.jpg"/><meta name="author" content="Agencia Guatemalteca de Noticias">
<link rel="icon" type="image/png" href="http://agn.com.gt/wp-content/uploads/2016/07/LOGO-AGN-PNG-3.png"><link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="AGN &raquo; Feed" href="http://agn.com.gt/index.php/feed/"/>
<link rel="alternate" type="application/rss+xml" title="AGN &raquo; RSS de los comentarios" href="http://agn.com.gt/index.php/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="AGN &raquo; Mides activa en La Comunidad, Mixco, programa de comedores para ofrecer acceso de población vulnerable a la alimentación RSS de los comentarios" href="http://agn.com.gt/index.php/2017/07/07/mides-activa-en-la-comunidad-mixco-programa-de-comedores-para-ofrecer-acceso-de-poblacion-vulnerable-a-la-alimentacion/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/agn.com.gt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto-css' href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://agn.com.gt/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://agn.com.gt/wp-content/themes/Newspaper/style.css?ver=6.7.1' type='text/css' media='all'/>
<script type='text/javascript' src='http://agn.com.gt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://agn.com.gt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://agn.com.gt/index.php/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agn.com.gt/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agn.com.gt/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Salvadoreño líder de banda de secuestradores recapturado en México expulsado a Guatemala' href='http://agn.com.gt/index.php/2017/07/07/salvadoreno-lider-de-banda-de-secuestradores-recapturado-en-mexico-expulsado-a-guatemala/'/>
<link rel='next' title='Kittel sigue reinando entre los velocistas al ganar la séptima etapa: Nairo es noveno en la CG' href='http://agn.com.gt/index.php/2017/07/07/kittel-sigue-reinando-entre-los-velocistas-al-ganar-la-septima-etapa-nairo-es-noveno-en-la-cg/'/>
<meta name="generator" content="WordPress 4.8"/>
<link rel="canonical" href="http://agn.com.gt/index.php/2017/07/07/mides-activa-en-la-comunidad-mixco-programa-de-comedores-para-ofrecer-acceso-de-poblacion-vulnerable-a-la-alimentacion/"/>
<link rel='shortlink' href='http://agn.com.gt/?p=32192'/>
<link rel="alternate" type="application/json+oembed" href="http://agn.com.gt/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagn.com.gt%2Findex.php%2F2017%2F07%2F07%2Fmides-activa-en-la-comunidad-mixco-programa-de-comedores-para-ofrecer-acceso-de-poblacion-vulnerable-a-la-alimentacion%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://agn.com.gt/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagn.com.gt%2Findex.php%2F2017%2F07%2F07%2Fmides-activa-en-la-comunidad-mixco-programa-de-comedores-para-ofrecer-acceso-de-poblacion-vulnerable-a-la-alimentacion%2F&#038;format=xml"/>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://agn.com.gt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://agn.com.gt/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
 
<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/agn.com.gt\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.7.1";
var td_get_template_directory_uri="http:\/\/agn.com.gt\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#2e7d32";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
 
<style>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</style>
<link rel="icon" href="http://agn.com.gt/wp-content/uploads/2016/07/cropped-LOGO-AGN-PNG-3-32x32.png" sizes="32x32"/>
<link rel="icon" href="http://agn.com.gt/wp-content/uploads/2016/07/cropped-LOGO-AGN-PNG-3-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://agn.com.gt/wp-content/uploads/2016/07/cropped-LOGO-AGN-PNG-3-180x180.png"/>
<meta name="msapplication-TileImage" content="http://agn.com.gt/wp-content/uploads/2016/07/cropped-LOGO-AGN-PNG-3-270x270.png"/>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<body class="post-template-default single single-post postid-32192 single-format-standard mides-activa-en-la-comunidad-mixco-programa-de-comedores-para-ofrecer-acceso-de-poblacion-vulnerable-a-la-alimentacion td-sport-stack single_template_2 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">
 
<div class="td-mobile-close">
<a href="#">Cerrar</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class=""><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-38"><a href="http://agn.com.gt/">inicio</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="http://agn.com.gt/index.php/category/portada/">Portada</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-167"><a href="http://agn.com.gt/index.php/category/politica/">Politica</a></li>
<li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a href="http://agn.com.gt/index.php/category/seguridad-y-justicia/">Seguridad y Justicia</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="http://agn.com.gt/index.php/category/especiales/">Especiales</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-171"><a href="http://agn.com.gt">Mas</a>
<ul class="sub-menu">
<li id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172"><a href="http://agn.com.gt/index.php/category/arte-y-cultura/">Arte y Cultura</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173"><a href="http://agn.com.gt/index.php/category/deporte/">Deporte</a></li>
<li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174"><a href="http://agn.com.gt/index.php/category/economia-y-negocios/">Economía y Negocios</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="http://agn.com.gt/index.php/category/tecnologia/">Tecnologia</a></li>
<li id="menu-item-798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-798"><a href="http://agn.com.gt/index.php/category/video/">Video</a></li>
<li id="menu-item-1837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1837"><a href="http://agn.com.gt/index.php/6meses/">6 Meses de Gobierno</a></li>
<li id="menu-item-7937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7937"><a href="http://agn.com.gt/index.php/category/fotogaleria-2/">Fotogalerías</a></li>
<li id="menu-item-7938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7938"><a href="http://agn.com.gt/index.php/category/video/">Videos</a></li>
</ul>
</li>
</ul></div> </div>
</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">
 
<div class="td-header-wrap td-header-style-7">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">Viernes, Julio 7, 2017</div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/AgenciaGuatemaltecadeNoticias" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/AGN_noticias" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCNzjtvHoJuDMeU1rPLZDEVw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div class="td-header-sp-logo">
<a href="http://agn.com.gt/">
<img class="td-retina-data" data-retina="http://agn.com.gt/wp-content/uploads/2016/07/LOGO-AGN-PNG-3.png" src="http://agn.com.gt/wp-content/uploads/2016/07/LOGO-AGN-PNG-3.png" alt="Agn" title="Agn"/>
</a>
</div>
<div id="td-header-menu">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a href="http://agn.com.gt/">
<img class="td-retina-data" data-retina="http://agn.com.gt/wp-content/uploads/2016/07/LOGO-AGN-PNG-3.png" src="http://agn.com.gt/wp-content/uploads/2016/07/LOGO-AGN-PNG-3.png" alt="Agn" title="Agn"/>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-mega-menu menu-item-38"><a href="http://agn.com.gt/">inicio</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_59604136da649 = new tdBlock();
block_td_uid_1_59604136da649.id = "td_uid_1_59604136da649";
block_td_uid_1_59604136da649.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_1_59604136da649_rand"}';
block_td_uid_1_59604136da649.td_column_number = "3";
block_td_uid_1_59604136da649.block_type = "td_block_mega_menu";
block_td_uid_1_59604136da649.post_count = "5";
block_td_uid_1_59604136da649.found_posts = "36";
block_td_uid_1_59604136da649.header_color = "";
block_td_uid_1_59604136da649.ajax_pagination_infinite_stop = "";
block_td_uid_1_59604136da649.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_1_59604136da649);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_59604136da649_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_59604136da649 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/02/05/presidente-morales-ancabeza-evaluacion-ciudadana-en-la-region/" rel="bookmark" title="Presidente Morales encabeza evaluación entre ocho mandatarios de América Latina"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/02/presidente-encuesta-Cid-gallup-21-recorte-218x150.jpg" alt="" title="Presidente Morales encabeza evaluación entre ocho mandatarios de América Latina"/></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/02/05/presidente-morales-ancabeza-evaluacion-ciudadana-en-la-region/" rel="bookmark" title="Presidente Morales encabeza evaluación entre ocho mandatarios de América Latina">Presidente Morales encabeza evaluación entre ocho mandatarios de América Latina</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/16/presidente-morales-descarta-injerencia-de-estados-unidos-en-decisiones-de-gobierno/" rel="bookmark" title="Presidente Morales descarta injerencia de Estados Unidos en decisiones de Gobierno"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/presidente-entrevista-emisoras-unidas-218x150.jpg" alt="" title="Presidente Morales descarta injerencia de Estados Unidos en decisiones de Gobierno"/></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/16/presidente-morales-descarta-injerencia-de-estados-unidos-en-decisiones-de-gobierno/" rel="bookmark" title="Presidente Morales descarta injerencia de Estados Unidos en decisiones de Gobierno">Presidente Morales descarta injerencia de Estados Unidos en decisiones de Gobierno</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/16/que-hace-el-gobierno-de-guatemala-en-apoyo-a-la-justicia-como-parte-de-la-lucha-contra-la-corrupcion/" rel="bookmark" title="Qué hace el Gobierno de Guatemala en apoyo a la justicia como parte de la lucha contra la corrupción"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/Presidente-emisoras-unidas-218x150.jpg" alt="" title="Qué hace el Gobierno de Guatemala en apoyo a la justicia como parte de la lucha contra la corrupción"/></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/16/que-hace-el-gobierno-de-guatemala-en-apoyo-a-la-justicia-como-parte-de-la-lucha-contra-la-corrupcion/" rel="bookmark" title="Qué hace el Gobierno de Guatemala en apoyo a la justicia como parte de la lucha contra la corrupción">Qué hace el Gobierno de Guatemala en apoyo a la justicia&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/16/presidente-jimmy-morales-presenta-el-primer-informe-de-gobierno-en-el-congreso/" rel="bookmark" title="PRESIDENTE JIMMY MORALES PRESENTA EL PRIMER INFORME DE GOBIERNO EN EL CONGRESO"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/maxresdefault-7-218x150.jpg" alt="" title="PRESIDENTE JIMMY MORALES PRESENTA EL PRIMER INFORME DE GOBIERNO EN EL CONGRESO"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://agn.com.gt/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/16/presidente-jimmy-morales-presenta-el-primer-informe-de-gobierno-en-el-congreso/" rel="bookmark" title="PRESIDENTE JIMMY MORALES PRESENTA EL PRIMER INFORME DE GOBIERNO EN EL CONGRESO">PRESIDENTE JIMMY MORALES PRESENTA EL PRIMER INFORME DE GOBIERNO EN EL&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/15/presidente-morales-dice-que-en-2017-trabajara-por-consolidar-avances-en-indicadores-de-guatemala/" rel="bookmark" title="Presidente Morales dice que en 2017 trabajará por consolidar avances en indicadores de Guatemala"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/presidente-entrevista-tele-diario-5-218x150.jpg" alt="" title="Presidente Morales dice que en 2017 trabajará por consolidar avances en indicadores de Guatemala"/></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/15/presidente-morales-dice-que-en-2017-trabajara-por-consolidar-avances-en-indicadores-de-guatemala/" rel="bookmark" title="Presidente Morales dice que en 2017 trabajará por consolidar avances en indicadores de Guatemala">Presidente Morales dice que en 2017 trabajará por consolidar avances en&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59604136da649" data-td_block_id="td_uid_1_59604136da649"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_59604136da649" data-td_block_id="td_uid_1_59604136da649"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-166"><a href="http://agn.com.gt/index.php/category/portada/">Portada</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_59604136e3a2b = new tdBlock();
block_td_uid_2_59604136e3a2b.id = "td_uid_2_59604136e3a2b";
block_td_uid_2_59604136e3a2b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_2_59604136e3a2b_rand"}';
block_td_uid_2_59604136e3a2b.td_column_number = "3";
block_td_uid_2_59604136e3a2b.block_type = "td_block_mega_menu";
block_td_uid_2_59604136e3a2b.post_count = "5";
block_td_uid_2_59604136e3a2b.found_posts = "36";
block_td_uid_2_59604136e3a2b.header_color = "";
block_td_uid_2_59604136e3a2b.ajax_pagination_infinite_stop = "";
block_td_uid_2_59604136e3a2b.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_2_59604136e3a2b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_59604136e3a2b_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_59604136e3a2b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/02/05/presidente-morales-ancabeza-evaluacion-ciudadana-en-la-region/" rel="bookmark" title="Presidente Morales encabeza evaluación entre ocho mandatarios de América Latina"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/02/presidente-encuesta-Cid-gallup-21-recorte-218x150.jpg" alt="" title="Presidente Morales encabeza evaluación entre ocho mandatarios de América Latina"/></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/02/05/presidente-morales-ancabeza-evaluacion-ciudadana-en-la-region/" rel="bookmark" title="Presidente Morales encabeza evaluación entre ocho mandatarios de América Latina">Presidente Morales encabeza evaluación entre ocho mandatarios de América Latina</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/16/presidente-morales-descarta-injerencia-de-estados-unidos-en-decisiones-de-gobierno/" rel="bookmark" title="Presidente Morales descarta injerencia de Estados Unidos en decisiones de Gobierno"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/presidente-entrevista-emisoras-unidas-218x150.jpg" alt="" title="Presidente Morales descarta injerencia de Estados Unidos en decisiones de Gobierno"/></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/16/presidente-morales-descarta-injerencia-de-estados-unidos-en-decisiones-de-gobierno/" rel="bookmark" title="Presidente Morales descarta injerencia de Estados Unidos en decisiones de Gobierno">Presidente Morales descarta injerencia de Estados Unidos en decisiones de Gobierno</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/16/que-hace-el-gobierno-de-guatemala-en-apoyo-a-la-justicia-como-parte-de-la-lucha-contra-la-corrupcion/" rel="bookmark" title="Qué hace el Gobierno de Guatemala en apoyo a la justicia como parte de la lucha contra la corrupción"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/Presidente-emisoras-unidas-218x150.jpg" alt="" title="Qué hace el Gobierno de Guatemala en apoyo a la justicia como parte de la lucha contra la corrupción"/></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/16/que-hace-el-gobierno-de-guatemala-en-apoyo-a-la-justicia-como-parte-de-la-lucha-contra-la-corrupcion/" rel="bookmark" title="Qué hace el Gobierno de Guatemala en apoyo a la justicia como parte de la lucha contra la corrupción">Qué hace el Gobierno de Guatemala en apoyo a la justicia&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/16/presidente-jimmy-morales-presenta-el-primer-informe-de-gobierno-en-el-congreso/" rel="bookmark" title="PRESIDENTE JIMMY MORALES PRESENTA EL PRIMER INFORME DE GOBIERNO EN EL CONGRESO"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/maxresdefault-7-218x150.jpg" alt="" title="PRESIDENTE JIMMY MORALES PRESENTA EL PRIMER INFORME DE GOBIERNO EN EL CONGRESO"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://agn.com.gt/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/16/presidente-jimmy-morales-presenta-el-primer-informe-de-gobierno-en-el-congreso/" rel="bookmark" title="PRESIDENTE JIMMY MORALES PRESENTA EL PRIMER INFORME DE GOBIERNO EN EL CONGRESO">PRESIDENTE JIMMY MORALES PRESENTA EL PRIMER INFORME DE GOBIERNO EN EL&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/15/presidente-morales-dice-que-en-2017-trabajara-por-consolidar-avances-en-indicadores-de-guatemala/" rel="bookmark" title="Presidente Morales dice que en 2017 trabajará por consolidar avances en indicadores de Guatemala"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/presidente-entrevista-tele-diario-5-218x150.jpg" alt="" title="Presidente Morales dice que en 2017 trabajará por consolidar avances en indicadores de Guatemala"/></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/15/presidente-morales-dice-que-en-2017-trabajara-por-consolidar-avances-en-indicadores-de-guatemala/" rel="bookmark" title="Presidente Morales dice que en 2017 trabajará por consolidar avances en indicadores de Guatemala">Presidente Morales dice que en 2017 trabajará por consolidar avances en&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59604136e3a2b" data-td_block_id="td_uid_2_59604136e3a2b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_59604136e3a2b" data-td_block_id="td_uid_2_59604136e3a2b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-167"><a href="http://agn.com.gt/index.php/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-169"><a href="http://agn.com.gt/index.php/category/seguridad-y-justicia/">Seguridad y Justicia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-170"><a href="http://agn.com.gt/index.php/category/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-171"><a href="http://agn.com.gt">Mas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-172"><a href="http://agn.com.gt/index.php/category/arte-y-cultura/">Arte y Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-173"><a href="http://agn.com.gt/index.php/category/deporte/">Deporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174"><a href="http://agn.com.gt/index.php/category/economia-y-negocios/">Economía y Negocios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175"><a href="http://agn.com.gt/index.php/category/tecnologia/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-798"><a href="http://agn.com.gt/index.php/category/video/">Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1837"><a href="http://agn.com.gt/index.php/6meses/">6 Meses de Gobierno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7937"><a href="http://agn.com.gt/index.php/category/fotogaleria-2/">Fotogalerías</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7938"><a href="http://agn.com.gt/index.php/category/video/">Videos</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="http://agn.com.gt/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-2">
<article id="post-32192" class="post-32192 post type-post status-publish format-standard has-post-thumbnail hentry category-politica" itemscope itemtype="http://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://agn.com.gt/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Politica" class="entry-crumb" itemprop="url" href="http://agn.com.gt/index.php/category/politica/"><span itemprop="title">Politica</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Mides activa en La Comunidad, Mixco, programa de comedores para ofrecer acceso..."><meta itemprop="url" content="http://agn.com.gt/index.php/2017/07/07/mides-activa-en-la-comunidad-mixco-programa-de-comedores-para-ofrecer-acceso-de-poblacion-vulnerable-a-la-alimentacion/">Mides activa en La Comunidad, Mixco, programa de comedores para ofrecer acceso...</span></div></div>
<header class="td-post-title">
<h1 class="entry-title">Mides activa en La Comunidad, Mixco, programa de comedores para ofrecer acceso de población vulnerable a la alimentación</h1>
<div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-07T15:32:47+00:00">7 Julio, 2017</time></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-32192">71</span></div> </div>
</header>
</div>
</div>
</div>  
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fagn.com.gt%2Findex.php%2F2017%2F07%2F07%2Fmides-activa-en-la-comunidad-mixco-programa-de-comedores-para-ofrecer-acceso-de-poblacion-vulnerable-a-la-alimentacion%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mides+activa+en+La+Comunidad%2C+Mixco%2C+programa+de+comedores+para+ofrecer+acceso+de+poblaci%C3%B3n+vulnerable+a+la+alimentaci%C3%B3n&url=http%3A%2F%2Fagn.com.gt%2Findex.php%2F2017%2F07%2F07%2Fmides-activa-en-la-comunidad-mixco-programa-de-comedores-para-ofrecer-acceso-de-poblacion-vulnerable-a-la-alimentacion%2F&via=AGN"><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://agn.com.gt/index.php/2017/07/07/mides-activa-en-la-comunidad-mixco-programa-de-comedores-para-ofrecer-acceso-de-poblacion-vulnerable-a-la-alimentacion/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://agn.com.gt/index.php/2017/07/07/mides-activa-en-la-comunidad-mixco-programa-de-comedores-para-ofrecer-acceso-de-poblacion-vulnerable-a-la-alimentacion/&amp;media=http://agn.com.gt/wp-content/uploads/2017/07/comedor-Mides-1.jpg&description=Mides+activa+en+La+Comunidad%2C+Mixco%2C+programa+de+comedores+para+ofrecer+acceso+de+poblaci%C3%B3n+vulnerable+a+la+alimentaci%C3%B3n" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mides+activa+en+La+Comunidad%2C+Mixco%2C+programa+de+comedores+para+ofrecer+acceso+de+poblaci%C3%B3n+vulnerable+a+la+alimentaci%C3%B3n - http%3A%2F%2Fagn.com.gt%2Findex.php%2F2017%2F07%2F07%2Fmides-activa-en-la-comunidad-mixco-programa-de-comedores-para-ofrecer-acceso-de-poblacion-vulnerable-a-la-alimentacion%2F"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="http://agn.com.gt/wp-content/uploads/2017/07/comedor-Mides-1.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="http://agn.com.gt/wp-content/uploads/2017/07/comedor-Mides-1-696x522.jpg" alt="" title="comedor Mides 1"/></a></div>
<p>Marlyn Valdez/Foto: Mides</p>
<p style="text-align: justify">Ciudad de Guatemala, 7 jul (AGN) – El Ministerio de Desarrollo Social (Mides) presentó hoy el Comedor Mixco Comunidad, como parte del programa “Mi comedor seguro”, a su cargo, que busca ofrecer acceso a la alimentación de la población en zonas de atención prioritaria, rurales y urbanas.</p>
<p style="text-align: justify">El Comedor Mixco Comunidad, ubicado en la zona 10 de Mixco, anexo a la Parroquia San Pedro Nolasco, inició su actividad esta semana con el fin de “promover acciones de inclusión social para asegurar una alimentación adecuada a la población en condiciones de pobreza o con carencia alimentaria”, informó Carlos Vidal, viceministro de Protección Social del Mides.</p>
<p style="text-align: justify">Vidal estuvo presente en el comedor con el propósito de supervisar los procesos que permitan dar atención a la población más vulnerable como son los niños, niñas, mujeres en gestación y lactantes.</p>
<p style="text-align: justify">El funcionario indicó que esta semana el comedor sirvió 552 desayunos y 1.592 almuerzos. Los comensales pueden ofrecer un valor simbólico a los alimentos que adquieran y que es de un quetzal para el desayuno y de 3 quetzales para el almuerzo.</p>
<p style="text-align: justify">El horario de funcionamiento será de lunes a viernes de 6:00 a 8:00 horas para el desayuno y de 12:00 a 14:00 horas para el almuerzo.</p>
<p style="text-align: justify">El Mides dijo que con esta acción se coadyuva a cumplir el derecho humano a la alimentación, entendido este como el acceso, de manera regular, permanente y libre, a una alimentación cuantitativa y cualitativamente adecuada y suficiente.<img class="alignnone wp-image-32194 size-full" src="http://agn.com.gt/wp-content/uploads/2017/07/comedor-Mides-2.jpg" alt="" width="800" height="600" srcset="http://agn.com.gt/wp-content/uploads/2017/07/comedor-Mides-2.jpg 800w, http://agn.com.gt/wp-content/uploads/2017/07/comedor-Mides-2-300x225.jpg 300w, http://agn.com.gt/wp-content/uploads/2017/07/comedor-Mides-2-768x576.jpg 768w, http://agn.com.gt/wp-content/uploads/2017/07/comedor-Mides-2-80x60.jpg 80w, http://agn.com.gt/wp-content/uploads/2017/07/comedor-Mides-2-265x198.jpg 265w, http://agn.com.gt/wp-content/uploads/2017/07/comedor-Mides-2-696x522.jpg 696w, http://agn.com.gt/wp-content/uploads/2017/07/comedor-Mides-2-560x420.jpg 560w" sizes="(max-width: 800px) 100vw, 800px"/><img class="alignnone wp-image-32195 size-full" src="http://agn.com.gt/wp-content/uploads/2017/07/comedor-mides-3.jpg" alt="" width="800" height="600" srcset="http://agn.com.gt/wp-content/uploads/2017/07/comedor-mides-3.jpg 800w, http://agn.com.gt/wp-content/uploads/2017/07/comedor-mides-3-300x225.jpg 300w, http://agn.com.gt/wp-content/uploads/2017/07/comedor-mides-3-768x576.jpg 768w, http://agn.com.gt/wp-content/uploads/2017/07/comedor-mides-3-80x60.jpg 80w, http://agn.com.gt/wp-content/uploads/2017/07/comedor-mides-3-265x198.jpg 265w, http://agn.com.gt/wp-content/uploads/2017/07/comedor-mides-3-696x522.jpg 696w, http://agn.com.gt/wp-content/uploads/2017/07/comedor-mides-3-560x420.jpg 560w" sizes="(max-width: 800px) 100vw, 800px"/></p>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fagn.com.gt%2Findex.php%2F2017%2F07%2F07%2Fmides-activa-en-la-comunidad-mixco-programa-de-comedores-para-ofrecer-acceso-de-poblacion-vulnerable-a-la-alimentacion%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mides+activa+en+La+Comunidad%2C+Mixco%2C+programa+de+comedores+para+ofrecer+acceso+de+poblaci%C3%B3n+vulnerable+a+la+alimentaci%C3%B3n&url=http%3A%2F%2Fagn.com.gt%2Findex.php%2F2017%2F07%2F07%2Fmides-activa-en-la-comunidad-mixco-programa-de-comedores-para-ofrecer-acceso-de-poblacion-vulnerable-a-la-alimentacion%2F&via=AGN"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://agn.com.gt/index.php/2017/07/07/mides-activa-en-la-comunidad-mixco-programa-de-comedores-para-ofrecer-acceso-de-poblacion-vulnerable-a-la-alimentacion/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://agn.com.gt/index.php/2017/07/07/mides-activa-en-la-comunidad-mixco-programa-de-comedores-para-ofrecer-acceso-de-poblacion-vulnerable-a-la-alimentacion/&amp;media=http://agn.com.gt/wp-content/uploads/2017/07/comedor-Mides-1.jpg&description=Mides+activa+en+La+Comunidad%2C+Mixco%2C+programa+de+comedores+para+ofrecer+acceso+de+poblaci%C3%B3n+vulnerable+a+la+alimentaci%C3%B3n" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mides+activa+en+La+Comunidad%2C+Mixco%2C+programa+de+comedores+para+ofrecer+acceso+de+poblaci%C3%B3n+vulnerable+a+la+alimentaci%C3%B3n - http%3A%2F%2Fagn.com.gt%2Findex.php%2F2017%2F07%2F07%2Fmides-activa-en-la-comunidad-mixco-programa-de-comedores-para-ofrecer-acceso-de-poblacion-vulnerable-a-la-alimentacion%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://agn.com.gt/index.php/2017/07/07/mides-activa-en-la-comunidad-mixco-programa-de-comedores-para-ofrecer-acceso-de-poblacion-vulnerable-a-la-alimentacion/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agn.com.gt/index.php/2017/07/07/mides-activa-en-la-comunidad-mixco-programa-de-comedores-para-ofrecer-acceso-de-poblacion-vulnerable-a-la-alimentacion/" data-text="Mides activa en La Comunidad, Mixco, programa de comedores para ofrecer acceso de población vulnerable a la alimentación" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://agn.com.gt/index.php/author/u-agn/">Agencia Guatemalteca de Noticias</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Agencia Guatemalteca de Noticias"></span><meta itemprop="datePublished" content="2017-07-07T15:32:47+00:00"><meta itemprop="dateModified" content="2017-07-07T15:47:24+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://agn.com.gt/index.php/2017/07/07/mides-activa-en-la-comunidad-mixco-programa-de-comedores-para-ofrecer-acceso-de-poblacion-vulnerable-a-la-alimentacion/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://agn.com.gt/wp-content/uploads/2016/07/LOGO-AGN-PNG-3.png"></span><meta itemprop="name" content="AGN"></span><meta itemprop="headline " content="Mides activa en La Comunidad, Mixco, programa de comedores para ofrecer acceso de población vulnerable a la alimentación"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://agn.com.gt/wp-content/uploads/2017/07/comedor-Mides-1.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span> </footer>
<script>var block_td_uid_3_59604136f14c4 = new tdBlock();
block_td_uid_3_59604136f14c4.id = "td_uid_3_59604136f14c4";
block_td_uid_3_59604136f14c4.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_59604136f14c4_rand","td_column_number":3,"live_filter_cur_post_id":32192,"live_filter_cur_post_author":"304"}';
block_td_uid_3_59604136f14c4.td_column_number = "3";
block_td_uid_3_59604136f14c4.block_type = "td_block_related_posts";
block_td_uid_3_59604136f14c4.post_count = "3";
block_td_uid_3_59604136f14c4.found_posts = "1115";
block_td_uid_3_59604136f14c4.header_color = "";
block_td_uid_3_59604136f14c4.ajax_pagination_infinite_stop = "";
block_td_uid_3_59604136f14c4.max_num_pages = "372";
tdBlocksArray.push(block_td_uid_3_59604136f14c4);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_59604136f14c4_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_4_5960413700d76" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_59604136f14c4" href="#">Artículo relacionados</a><a id="td_uid_5_5960413700db5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_59604136f14c4" href="#">Más del autor</a></h4><div id=td_uid_3_59604136f14c4 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/07/07/vicepresidente-cabrera-solo-la-unidad-nacional-puede-sacar-adelante-a-guatemala/" rel="bookmark" title="Vicepresidente Cabrera: Solo la unidad nacional puede sacar adelante a Guatemala"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/07/CRJ__2242A-218x150.jpg" alt="" title="Vicepresidente Cabrera: Solo la unidad nacional puede sacar adelante a Guatemala"/></a></div> <a href="http://agn.com.gt/index.php/category/politica/" class="td-post-category">Politica</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/07/07/vicepresidente-cabrera-solo-la-unidad-nacional-puede-sacar-adelante-a-guatemala/" rel="bookmark" title="Vicepresidente Cabrera: Solo la unidad nacional puede sacar adelante a Guatemala">Vicepresidente Cabrera: Solo la unidad nacional puede sacar adelante a Guatemala</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/07/07/guatemala-espera-pronta-extradicion-de-exgobernador-mexicano/" rel="bookmark" title="Guatemala espera pronta extradición de exgobernador mexicano"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/07/ministro-Gobernación-conferencia-prensa-218x150.jpeg" alt="" title="Guatemala espera pronta extradición de exgobernador mexicano"/></a></div> <a href="http://agn.com.gt/index.php/category/politica/" class="td-post-category">Politica</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/07/07/guatemala-espera-pronta-extradicion-de-exgobernador-mexicano/" rel="bookmark" title="Guatemala espera pronta extradición de exgobernador mexicano">Guatemala espera pronta extradición de exgobernador mexicano</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/07/07/chimaltenango-presidente-morales-supervisa-servicio-y-funcionamiento-de-nueva-oficina-de-correos/" rel="bookmark" title="Chimaltenango: Presidente Morales supervisa servicio y funcionamiento de nueva oficina de Correos"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/07/presidente-chimal-10-218x150.jpg" alt="" title="Chimaltenango: Presidente Morales supervisa servicio y funcionamiento de nueva oficina de Correos"/></a></div> <a href="http://agn.com.gt/index.php/category/politica/" class="td-post-category">Politica</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/07/07/chimaltenango-presidente-morales-supervisa-servicio-y-funcionamiento-de-nueva-oficina-de-correos/" rel="bookmark" title="Chimaltenango: Presidente Morales supervisa servicio y funcionamiento de nueva oficina de Correos">Chimaltenango: Presidente Morales supervisa servicio y funcionamiento de nueva oficina de Correos</a></h3> </div>
</div>
</div>  </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59604136f14c4" data-td_block_id="td_uid_3_59604136f14c4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_59604136f14c4" data-td_block_id="td_uid_3_59604136f14c4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<script>var block_td_uid_6_5960413704869 = new tdBlock();
block_td_uid_6_5960413704869.id = "td_uid_6_5960413704869";
block_td_uid_6_5960413704869.atts = '{"sort":"","custom_title":"Mas noticias","limit":"4","header_color":"#","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5960413704869_rand"}';
block_td_uid_6_5960413704869.td_column_number = "1";
block_td_uid_6_5960413704869.block_type = "td_block_1";
block_td_uid_6_5960413704869.post_count = "4";
block_td_uid_6_5960413704869.found_posts = "6265";
block_td_uid_6_5960413704869.header_color = "#";
block_td_uid_6_5960413704869.ajax_pagination_infinite_stop = "";
block_td_uid_6_5960413704869.max_num_pages = "1567";
tdBlocksArray.push(block_td_uid_6_5960413704869);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_6_5960413704869_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Mas noticias</span></h4><div id=td_uid_6_5960413704869 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/07/07/kittel-sigue-reinando-entre-los-velocistas-al-ganar-la-septima-etapa-nairo-es-noveno-en-la-cg/" rel="bookmark" title="Kittel sigue reinando entre los velocistas al ganar la séptima etapa: Nairo es noveno en la CG"><img width="324" height="235" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/07/Marcel-Kittel-tercer-triunfo-324x235.jpg" alt="" title="Kittel sigue reinando entre los velocistas al ganar la séptima etapa: Nairo es noveno en la CG"/></a></div> <a href="http://agn.com.gt/index.php/category/deporte/" class="td-post-category">Deporte</a> </div>
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/07/07/kittel-sigue-reinando-entre-los-velocistas-al-ganar-la-septima-etapa-nairo-es-noveno-en-la-cg/" rel="bookmark" title="Kittel sigue reinando entre los velocistas al ganar la séptima etapa: Nairo es noveno en la CG">Kittel sigue reinando entre los velocistas al ganar la séptima etapa:...</a></h3>
<div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-07T15:54:08+00:00">7 Julio, 2017</time></div> </div>
<div class="td-excerpt">
Tomado de: noticias.caracoltv.com
El alemán Marcel Kittel logró su tercer triunfo en el Tour de Francia 2017. El colombiano se mantuvo a 54 segundos del líder,... </div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/07/07/mides-activa-en-la-comunidad-mixco-programa-de-comedores-para-ofrecer-acceso-de-poblacion-vulnerable-a-la-alimentacion/" rel="bookmark" title="Mides activa en La Comunidad, Mixco, programa de comedores para ofrecer acceso de población vulnerable a la alimentación"><img width="100" height="70" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/07/comedor-Mides-1-100x70.jpg" alt="" title="Mides activa en La Comunidad, Mixco, programa de comedores para ofrecer acceso de población vulnerable a la alimentación"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/07/07/mides-activa-en-la-comunidad-mixco-programa-de-comedores-para-ofrecer-acceso-de-poblacion-vulnerable-a-la-alimentacion/" rel="bookmark" title="Mides activa en La Comunidad, Mixco, programa de comedores para ofrecer acceso de población vulnerable a la alimentación">Mides activa en La Comunidad, Mixco, programa de comedores para ofrecer...</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-07T15:32:47+00:00">7 Julio, 2017</time></div> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/07/07/salvadoreno-lider-de-banda-de-secuestradores-recapturado-en-mexico-expulsado-a-guatemala/" rel="bookmark" title="Salvadoreño líder de banda de secuestradores recapturado en México expulsado a Guatemala"><img width="100" height="70" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/07/bd51d846-8ac5-415a-ba02-7bb2943aaa95-100x70.jpg" alt="" title="Salvadoreño líder de banda de secuestradores recapturado en México expulsado a Guatemala"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/07/07/salvadoreno-lider-de-banda-de-secuestradores-recapturado-en-mexico-expulsado-a-guatemala/" rel="bookmark" title="Salvadoreño líder de banda de secuestradores recapturado en México expulsado a Guatemala">Salvadoreño líder de banda de secuestradores recapturado en México expulsado a...</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-07T14:14:53+00:00">7 Julio, 2017</time></div> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/07/07/gobierno-de-guatemala-gestionara-donacion-ante-el-banco-mundial-para-fortalecer-transparencia/" rel="bookmark" title="Gobierno de Guatemala gestionará donación ante el Banco Mundial para fortalecer transparencia"><img width="100" height="70" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/07/CRJ__2288A-100x70.jpg" alt="" title="Gobierno de Guatemala gestionará donación ante el Banco Mundial para fortalecer transparencia"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/07/07/gobierno-de-guatemala-gestionara-donacion-ante-el-banco-mundial-para-fortalecer-transparencia/" rel="bookmark" title="Gobierno de Guatemala gestionará donación ante el Banco Mundial para fortalecer transparencia">Gobierno de Guatemala gestionará donación ante el Banco Mundial para fortalecer transparencia</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-07T14:03:46+00:00">7 Julio, 2017</time></div> </div>
</div>
</div>
</div>  </div></div>  <script>var block_td_uid_7_596041371295a = new tdBlock();
block_td_uid_7_596041371295a.id = "td_uid_7_596041371295a";
block_td_uid_7_596041371295a.atts = '{"sort":"random_posts","custom_title":"LO M\u00c1S LE\u00cdDO","limit":"4","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_596041371295a_rand"}';
block_td_uid_7_596041371295a.td_column_number = "1";
block_td_uid_7_596041371295a.block_type = "td_block_15";
block_td_uid_7_596041371295a.post_count = "4";
block_td_uid_7_596041371295a.found_posts = "6265";
block_td_uid_7_596041371295a.header_color = "#";
block_td_uid_7_596041371295a.ajax_pagination_infinite_stop = "";
block_td_uid_7_596041371295a.max_num_pages = "1567";
tdBlocksArray.push(block_td_uid_7_596041371295a);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_7_596041371295a_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>LO MÁS LEÍDO</span></h4><div id=td_uid_7_596041371295a class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/05/11/embajador-estadounidense-ratifica-apoyo-de-ee-uu-para-el-plan-alianza-para-la-prosperidad/" rel="bookmark" title="Embajador Robinson ratifica apoyo de EE. UU. para el Plan Alianza para la Prosperidad"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/05/C2o4NDjWQAAowjP-696x464-218x150.jpg" alt="" title="Embajador Robinson ratifica apoyo de EE. UU. para el Plan Alianza para la Prosperidad"/></a></div> <a href="http://agn.com.gt/index.php/category/politica/" class="td-post-category">Politica</a> </div>
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/05/11/embajador-estadounidense-ratifica-apoyo-de-ee-uu-para-el-plan-alianza-para-la-prosperidad/" rel="bookmark" title="Embajador Robinson ratifica apoyo de EE. UU. para el Plan Alianza para la Prosperidad">Embajador Robinson ratifica apoyo de EE. UU. para el Plan Alianza...</a></h3>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/03/16/hospital-nacional-de-escuintla-se-fortalece-con-unidades-pediatrica-y-neonatal-las-mas-grandes-de-centroamerica/" rel="bookmark" title="Hospital Nacional de Escuintla se fortalece con unidades pediátrica y neonatal, las más grandes de Centroamérica"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/03/hospital-escuintla-3-218x150.jpg" alt="" title="Hospital Nacional de Escuintla se fortalece con unidades pediátrica y neonatal, las más grandes de Centroamérica"/></a></div> <a href="http://agn.com.gt/index.php/category/portada/" class="td-post-category">Portada</a> </div>
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/03/16/hospital-nacional-de-escuintla-se-fortalece-con-unidades-pediatrica-y-neonatal-las-mas-grandes-de-centroamerica/" rel="bookmark" title="Hospital Nacional de Escuintla se fortalece con unidades pediátrica y neonatal, las más grandes de Centroamérica">Hospital Nacional de Escuintla se fortalece con unidades pediátrica y neonatal,...</a></h3>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/02/28/youtube-lanza-un-servicio-de-tv-en-linea/" rel="bookmark" title="YouTube lanza un servicio de TV en línea"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/02/descarga-3-218x150.jpg" alt="" title="YouTube lanza un servicio de TV en línea"/></a></div> <a href="http://agn.com.gt/index.php/category/tecnologia/" class="td-post-category">Tecnologia</a> </div>
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/02/28/youtube-lanza-un-servicio-de-tv-en-linea/" rel="bookmark" title="YouTube lanza un servicio de TV en línea">YouTube lanza un servicio de TV en línea</a></h3>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/05/15/pnud-apoya-iniciativa-del-presupuesto-multianual-para-cerrar-brechas-rebeca-arias/" rel="bookmark" title="PNUD apoya iniciativa del presupuesto multianual, &#8220;para cerrar brechas&#8221;: Rebeca Arias"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2016/12/Rebeca-Arias-ONU-2-218x150.jpg" alt="" title="PNUD apoya iniciativa del presupuesto multianual, &#8220;para cerrar brechas&#8221;: Rebeca Arias"/></a></div> <a href="http://agn.com.gt/index.php/category/especiales/" class="td-post-category">Especiales</a> </div>
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/05/15/pnud-apoya-iniciativa-del-presupuesto-multianual-para-cerrar-brechas-rebeca-arias/" rel="bookmark" title="PNUD apoya iniciativa del presupuesto multianual, &#8220;para cerrar brechas&#8221;: Rebeca Arias">PNUD apoya iniciativa del presupuesto multianual, &#8220;para cerrar brechas&#8221;: Rebeca Arias</a></h3>
</div>
</div>  </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_596041371295a" data-td_block_id="td_uid_7_596041371295a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_596041371295a" data-td_block_id="td_uid_7_596041371295a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  <aside class="widget widget_text"><div class="block-title"><span>Siguenos</span></div> <div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/AGN_noticias" data-widget-id="572436543491813376">Tweets por el @AGN_noticias.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
</aside><aside class="widget widget_text"> <div class="textwidget"></div>
</aside> </div>
</div>
</div>  
</article>  
</div>  
</div>  
 
<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
</div>
<div class="td-pb-span4">
</div>
<div class="td-pb-span4">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://agn.com.gt/"><img class="td-retina-data" src="http://agn.com.gt/wp-content/uploads/2016/07/LOGO-AGN-PNG-3.png" data-retina="http://agn.com.gt/wp-content/uploads/2016/07/LOGO-AGN-PNG-3.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Secretaria de Comunicación de la Presidencia. Creado por Dirección de Informática © | Todos los derechos reservados 2016.
Telefonos: 502+22514025 ,502+22514016<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#8eede1e0faefedfae1ceefe9e0a0ede1e3a0e9fa"><span class="__cf_email__" data-cfemail="7f1c10110b1e1c0b103f1e1811511c101251180b">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/AgenciaGuatemaltecadeNoticias" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/AGN_noticias" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCNzjtvHoJuDMeU1rPLZDEVw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div> </div>
</div>
</div>
</div>
 
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-mega-menu menu-item-38"><a href="http://agn.com.gt/">inicio</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5960413722265 = new tdBlock();
block_td_uid_8_5960413722265.id = "td_uid_8_5960413722265";
block_td_uid_8_5960413722265.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_8_5960413722265_rand"}';
block_td_uid_8_5960413722265.td_column_number = "3";
block_td_uid_8_5960413722265.block_type = "td_block_mega_menu";
block_td_uid_8_5960413722265.post_count = "5";
block_td_uid_8_5960413722265.found_posts = "36";
block_td_uid_8_5960413722265.header_color = "";
block_td_uid_8_5960413722265.ajax_pagination_infinite_stop = "";
block_td_uid_8_5960413722265.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_8_5960413722265);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5960413722265_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_8_5960413722265 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/02/05/presidente-morales-ancabeza-evaluacion-ciudadana-en-la-region/" rel="bookmark" title="Presidente Morales encabeza evaluación entre ocho mandatarios de América Latina"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/02/presidente-encuesta-Cid-gallup-21-recorte-218x150.jpg" alt="" title="Presidente Morales encabeza evaluación entre ocho mandatarios de América Latina"/></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/02/05/presidente-morales-ancabeza-evaluacion-ciudadana-en-la-region/" rel="bookmark" title="Presidente Morales encabeza evaluación entre ocho mandatarios de América Latina">Presidente Morales encabeza evaluación entre ocho mandatarios de América Latina</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/16/presidente-morales-descarta-injerencia-de-estados-unidos-en-decisiones-de-gobierno/" rel="bookmark" title="Presidente Morales descarta injerencia de Estados Unidos en decisiones de Gobierno"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/presidente-entrevista-emisoras-unidas-218x150.jpg" alt="" title="Presidente Morales descarta injerencia de Estados Unidos en decisiones de Gobierno"/></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/16/presidente-morales-descarta-injerencia-de-estados-unidos-en-decisiones-de-gobierno/" rel="bookmark" title="Presidente Morales descarta injerencia de Estados Unidos en decisiones de Gobierno">Presidente Morales descarta injerencia de Estados Unidos en decisiones de Gobierno</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/16/que-hace-el-gobierno-de-guatemala-en-apoyo-a-la-justicia-como-parte-de-la-lucha-contra-la-corrupcion/" rel="bookmark" title="Qué hace el Gobierno de Guatemala en apoyo a la justicia como parte de la lucha contra la corrupción"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/Presidente-emisoras-unidas-218x150.jpg" alt="" title="Qué hace el Gobierno de Guatemala en apoyo a la justicia como parte de la lucha contra la corrupción"/></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/16/que-hace-el-gobierno-de-guatemala-en-apoyo-a-la-justicia-como-parte-de-la-lucha-contra-la-corrupcion/" rel="bookmark" title="Qué hace el Gobierno de Guatemala en apoyo a la justicia como parte de la lucha contra la corrupción">Qué hace el Gobierno de Guatemala en apoyo a la justicia&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/16/presidente-jimmy-morales-presenta-el-primer-informe-de-gobierno-en-el-congreso/" rel="bookmark" title="PRESIDENTE JIMMY MORALES PRESENTA EL PRIMER INFORME DE GOBIERNO EN EL CONGRESO"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/maxresdefault-7-218x150.jpg" alt="" title="PRESIDENTE JIMMY MORALES PRESENTA EL PRIMER INFORME DE GOBIERNO EN EL CONGRESO"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://agn.com.gt/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/16/presidente-jimmy-morales-presenta-el-primer-informe-de-gobierno-en-el-congreso/" rel="bookmark" title="PRESIDENTE JIMMY MORALES PRESENTA EL PRIMER INFORME DE GOBIERNO EN EL CONGRESO">PRESIDENTE JIMMY MORALES PRESENTA EL PRIMER INFORME DE GOBIERNO EN EL&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/15/presidente-morales-dice-que-en-2017-trabajara-por-consolidar-avances-en-indicadores-de-guatemala/" rel="bookmark" title="Presidente Morales dice que en 2017 trabajará por consolidar avances en indicadores de Guatemala"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/presidente-entrevista-tele-diario-5-218x150.jpg" alt="" title="Presidente Morales dice que en 2017 trabajará por consolidar avances en indicadores de Guatemala"/></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/15/presidente-morales-dice-que-en-2017-trabajara-por-consolidar-avances-en-indicadores-de-guatemala/" rel="bookmark" title="Presidente Morales dice que en 2017 trabajará por consolidar avances en indicadores de Guatemala">Presidente Morales dice que en 2017 trabajará por consolidar avances en&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5960413722265" data-td_block_id="td_uid_8_5960413722265"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5960413722265" data-td_block_id="td_uid_8_5960413722265"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-166"><a href="http://agn.com.gt/index.php/category/portada/">Portada</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5960413727da3 = new tdBlock();
block_td_uid_9_5960413727da3.id = "td_uid_9_5960413727da3";
block_td_uid_9_5960413727da3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_9_5960413727da3_rand"}';
block_td_uid_9_5960413727da3.td_column_number = "3";
block_td_uid_9_5960413727da3.block_type = "td_block_mega_menu";
block_td_uid_9_5960413727da3.post_count = "5";
block_td_uid_9_5960413727da3.found_posts = "36";
block_td_uid_9_5960413727da3.header_color = "";
block_td_uid_9_5960413727da3.ajax_pagination_infinite_stop = "";
block_td_uid_9_5960413727da3.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_9_5960413727da3);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5960413727da3_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_9_5960413727da3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/02/05/presidente-morales-ancabeza-evaluacion-ciudadana-en-la-region/" rel="bookmark" title="Presidente Morales encabeza evaluación entre ocho mandatarios de América Latina"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/02/presidente-encuesta-Cid-gallup-21-recorte-218x150.jpg" alt="" title="Presidente Morales encabeza evaluación entre ocho mandatarios de América Latina"/></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/02/05/presidente-morales-ancabeza-evaluacion-ciudadana-en-la-region/" rel="bookmark" title="Presidente Morales encabeza evaluación entre ocho mandatarios de América Latina">Presidente Morales encabeza evaluación entre ocho mandatarios de América Latina</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/16/presidente-morales-descarta-injerencia-de-estados-unidos-en-decisiones-de-gobierno/" rel="bookmark" title="Presidente Morales descarta injerencia de Estados Unidos en decisiones de Gobierno"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/presidente-entrevista-emisoras-unidas-218x150.jpg" alt="" title="Presidente Morales descarta injerencia de Estados Unidos en decisiones de Gobierno"/></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/16/presidente-morales-descarta-injerencia-de-estados-unidos-en-decisiones-de-gobierno/" rel="bookmark" title="Presidente Morales descarta injerencia de Estados Unidos en decisiones de Gobierno">Presidente Morales descarta injerencia de Estados Unidos en decisiones de Gobierno</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/16/que-hace-el-gobierno-de-guatemala-en-apoyo-a-la-justicia-como-parte-de-la-lucha-contra-la-corrupcion/" rel="bookmark" title="Qué hace el Gobierno de Guatemala en apoyo a la justicia como parte de la lucha contra la corrupción"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/Presidente-emisoras-unidas-218x150.jpg" alt="" title="Qué hace el Gobierno de Guatemala en apoyo a la justicia como parte de la lucha contra la corrupción"/></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/16/que-hace-el-gobierno-de-guatemala-en-apoyo-a-la-justicia-como-parte-de-la-lucha-contra-la-corrupcion/" rel="bookmark" title="Qué hace el Gobierno de Guatemala en apoyo a la justicia como parte de la lucha contra la corrupción">Qué hace el Gobierno de Guatemala en apoyo a la justicia&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/16/presidente-jimmy-morales-presenta-el-primer-informe-de-gobierno-en-el-congreso/" rel="bookmark" title="PRESIDENTE JIMMY MORALES PRESENTA EL PRIMER INFORME DE GOBIERNO EN EL CONGRESO"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/maxresdefault-7-218x150.jpg" alt="" title="PRESIDENTE JIMMY MORALES PRESENTA EL PRIMER INFORME DE GOBIERNO EN EL CONGRESO"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://agn.com.gt/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/16/presidente-jimmy-morales-presenta-el-primer-informe-de-gobierno-en-el-congreso/" rel="bookmark" title="PRESIDENTE JIMMY MORALES PRESENTA EL PRIMER INFORME DE GOBIERNO EN EL CONGRESO">PRESIDENTE JIMMY MORALES PRESENTA EL PRIMER INFORME DE GOBIERNO EN EL&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/15/presidente-morales-dice-que-en-2017-trabajara-por-consolidar-avances-en-indicadores-de-guatemala/" rel="bookmark" title="Presidente Morales dice que en 2017 trabajará por consolidar avances en indicadores de Guatemala"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/presidente-entrevista-tele-diario-5-218x150.jpg" alt="" title="Presidente Morales dice que en 2017 trabajará por consolidar avances en indicadores de Guatemala"/></a></div> <a href="http://agn.com.gt/index.php/category/1-informe-de-gobierno/" class="td-post-category">1 Informe de Gobierno</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/15/presidente-morales-dice-que-en-2017-trabajara-por-consolidar-avances-en-indicadores-de-guatemala/" rel="bookmark" title="Presidente Morales dice que en 2017 trabajará por consolidar avances en indicadores de Guatemala">Presidente Morales dice que en 2017 trabajará por consolidar avances en&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5960413727da3" data-td_block_id="td_uid_9_5960413727da3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5960413727da3" data-td_block_id="td_uid_9_5960413727da3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-167"><a href="http://agn.com.gt/index.php/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-169"><a href="http://agn.com.gt/index.php/category/seguridad-y-justicia/">Seguridad y Justicia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-170"><a href="http://agn.com.gt/index.php/category/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-171"><a href="http://agn.com.gt">Mas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-172"><a href="http://agn.com.gt/index.php/category/arte-y-cultura/">Arte y Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-173"><a href="http://agn.com.gt/index.php/category/deporte/">Deporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174"><a href="http://agn.com.gt/index.php/category/economia-y-negocios/">Economía y Negocios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175"><a href="http://agn.com.gt/index.php/category/tecnologia/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-798"><a href="http://agn.com.gt/index.php/category/video/">Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1837"><a href="http://agn.com.gt/index.php/6meses/">6 Meses de Gobierno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7937"><a href="http://agn.com.gt/index.php/category/fotogaleria-2/">Fotogalerías</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7938"><a href="http://agn.com.gt/index.php/category/video/">Videos</a></li>
</ul>
</li>
</ul></div> </div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; Copyright 2016 </div>
</div>
</div>
</div>
</div> 
</div> 
 
<script type='text/javascript' src='http://agn.com.gt/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.7.1'></script>
<script type='text/javascript' src='http://agn.com.gt/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://agn.com.gt/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
 
<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://agn.com.gt/wp-content/uploads/2016/10/bg.gif\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://agn.com.gt/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://agn.com.gt/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>