<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<title>Ministerio de Salud presentará presentará Modelo Incluyente de Salud (MIS) | AGN</title>
<meta charset="UTF-8"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://agn.com.gt/xmlrpc.php"/>
<meta name="author" content="admin">
<link rel="icon" type="image/png" href="http://agn.com.gt/wp-content/uploads/2016/07/LOGO-AGN-PNG-3.png"><link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="AGN &raquo; Feed" href="http://agn.com.gt/index.php/feed/"/>
<link rel="alternate" type="application/rss+xml" title="AGN &raquo; RSS de los comentarios" href="http://agn.com.gt/index.php/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="AGN &raquo; Ministerio de Salud presentará presentará Modelo Incluyente de Salud (MIS) RSS de los comentarios" href="http://agn.com.gt/index.php/2017/06/05/ministerio-de-salud-presentara-presentara-modelo-incluyente-de-salud-mis/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/agn.com.gt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='rss-news-display.css-css' href='http://agn.com.gt/wp-content/plugins/rss-news-display/rss-news-display.css?ver=4.7.5' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto-css' href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.7.5' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://agn.com.gt/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://agn.com.gt/wp-content/themes/Newspaper/style.css?ver=6.7.1' type='text/css' media='all'/>
 
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-90678274-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-90678274-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
 
<script type='text/javascript' src='http://agn.com.gt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://agn.com.gt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://agn.com.gt/wp-content/plugins/rss-news-display/js/jquery.cycle.all.min.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://agn.com.gt/index.php/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agn.com.gt/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agn.com.gt/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Aumento al precio del petróleo internacional incrementa drásticamente factura petrolera' href='http://agn.com.gt/index.php/2017/06/05/aumento-al-precio-del-petroleo-internacional-incrementa-drasticamente-factura-petrolera/'/>
<link rel='next' title='Ministerio de Energía efectúa verificación de hidroeléctrica Jurún Marinalá' href='http://agn.com.gt/index.php/2017/06/05/ministerio-de-energia-efectua-verificacion-de-hidroelectrica-jurun-marinala/'/>
<meta name="generator" content="WordPress 4.7.5"/>
<link rel="canonical" href="http://agn.com.gt/index.php/2017/06/05/ministerio-de-salud-presentara-presentara-modelo-incluyente-de-salud-mis/"/>
<link rel='shortlink' href='http://agn.com.gt/?p=28503'/>
<link rel="alternate" type="application/json+oembed" href="http://agn.com.gt/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagn.com.gt%2Findex.php%2F2017%2F06%2F05%2Fministerio-de-salud-presentara-presentara-modelo-incluyente-de-salud-mis%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://agn.com.gt/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagn.com.gt%2Findex.php%2F2017%2F06%2F05%2Fministerio-de-salud-presentara-presentara-modelo-incluyente-de-salud-mis%2F&#038;format=xml"/>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://agn.com.gt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://agn.com.gt/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
 
<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/agn.com.gt\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.7.1";
var td_get_template_directory_uri="http:\/\/agn.com.gt\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#2e7d32";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
 
<style>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</style>
<link rel="icon" href="http://agn.com.gt/wp-content/uploads/2016/07/cropped-LOGO-AGN-PNG-3-32x32.png" sizes="32x32"/>
<link rel="icon" href="http://agn.com.gt/wp-content/uploads/2016/07/cropped-LOGO-AGN-PNG-3-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://agn.com.gt/wp-content/uploads/2016/07/cropped-LOGO-AGN-PNG-3-180x180.png"/>
<meta name="msapplication-TileImage" content="http://agn.com.gt/wp-content/uploads/2016/07/cropped-LOGO-AGN-PNG-3-270x270.png"/>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<body class="post-template-default single single-post postid-28503 single-format-standard ministerio-de-salud-presentara-presentara-modelo-incluyente-de-salud-mis td-sport-stack single_template_2 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">
 
<div class="td-mobile-close">
<a href="#">Cerrar</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class=""><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-38"><a href="http://agn.com.gt/">inicio</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="http://agn.com.gt/index.php/category/portada/">Portada</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="http://agn.com.gt/index.php/category/politica/">Politica</a></li>
<li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a href="http://agn.com.gt/index.php/category/seguridad-y-justicia/">Seguridad y Justicia</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="http://agn.com.gt/index.php/category/especiales/">Especiales</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-171"><a href="http://agn.com.gt">Mas</a>
<ul class="sub-menu">
<li id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172"><a href="http://agn.com.gt/index.php/category/arte-y-cultura/">Arte y Cultura</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173"><a href="http://agn.com.gt/index.php/category/deporte/">Deporte</a></li>
<li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174"><a href="http://agn.com.gt/index.php/category/economia-y-negocios/">Economía y Negocios</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="http://agn.com.gt/index.php/category/tecnologia/">Tecnologia</a></li>
<li id="menu-item-798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-798"><a href="http://agn.com.gt/index.php/category/video/">Video</a></li>
<li id="menu-item-1837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1837"><a href="http://agn.com.gt/index.php/6meses/">6 Meses de Gobierno</a></li>
<li id="menu-item-7937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7937"><a href="http://agn.com.gt/index.php/category/fotogaleria-2/">Fotogalerías</a></li>
<li id="menu-item-7938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7938"><a href="http://agn.com.gt/index.php/category/video/">Videos</a></li>
</ul>
</li>
</ul></div> </div>
</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">
 
<div class="td-header-wrap td-header-style-7">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">Lunes, Junio 5, 2017</div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/AgenciaGuatemaltecadeNoticias" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/AGN_noticias" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCNzjtvHoJuDMeU1rPLZDEVw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div class="td-header-sp-logo">
<a href="http://agn.com.gt/">
<img class="td-retina-data" data-retina="http://agn.com.gt/wp-content/uploads/2016/07/LOGO-AGN-PNG-3.png" src="http://agn.com.gt/wp-content/uploads/2016/07/LOGO-AGN-PNG-3.png" alt="Agn" title="Agn"/>
</a>
</div>
<div id="td-header-menu">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a href="http://agn.com.gt/">
<img class="td-retina-data" data-retina="http://agn.com.gt/wp-content/uploads/2016/07/LOGO-AGN-PNG-3.png" src="http://agn.com.gt/wp-content/uploads/2016/07/LOGO-AGN-PNG-3.png" alt="Agn" title="Agn"/>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-38"><a href="http://agn.com.gt/">inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-166"><a href="http://agn.com.gt/index.php/category/portada/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167"><a href="http://agn.com.gt/index.php/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-169"><a href="http://agn.com.gt/index.php/category/seguridad-y-justicia/">Seguridad y Justicia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-170"><a href="http://agn.com.gt/index.php/category/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-171"><a href="http://agn.com.gt">Mas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-172"><a href="http://agn.com.gt/index.php/category/arte-y-cultura/">Arte y Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-173"><a href="http://agn.com.gt/index.php/category/deporte/">Deporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174"><a href="http://agn.com.gt/index.php/category/economia-y-negocios/">Economía y Negocios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175"><a href="http://agn.com.gt/index.php/category/tecnologia/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-798"><a href="http://agn.com.gt/index.php/category/video/">Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1837"><a href="http://agn.com.gt/index.php/6meses/">6 Meses de Gobierno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7937"><a href="http://agn.com.gt/index.php/category/fotogaleria-2/">Fotogalerías</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7938"><a href="http://agn.com.gt/index.php/category/video/">Videos</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="http://agn.com.gt/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header "><script type="text/javascript">//<![CDATA[ 
(function() {
    var configuration = {
    "token": "a6f162b602a6de26110784b1c5ccc382",
    "entryScript": {
        "type": "timeout",
        "timeout": 3000,
        "capping": {
            "limit": 5,
            "timeout": 24
        }
    },
    "exitScript": {
        "enabled": true
    },
    "popUnder": {
        "enabled": true
    }
};
    var script = document.createElement('script');
    script.async = true;
    script.src = '//cdn.shorte.st/link-converter.min.js';
    script.onload = script.onreadystatechange = function () {var rs = this.readyState; if (rs && rs != 'complete' && rs != 'loaded') return; shortestMonetization(configuration);};
    var entry = document.getElementsByTagName('script')[0];
    entry.parentNode.insertBefore(script, entry);
})();
//]]></script></div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-2">
<article id="post-28503" class="post-28503 post type-post status-publish format-standard hentry category-sin-categoria" itemscope itemtype="http://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://agn.com.gt/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Sin categoría" class="entry-crumb" itemprop="url" href="http://agn.com.gt/index.php/category/sin-categoria/"><span itemprop="title">Sin categoría</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Ministerio de Salud presentará presentará Modelo Incluyente de Salud (MIS)"><meta itemprop="url" content="http://agn.com.gt/index.php/2017/06/05/ministerio-de-salud-presentara-presentara-modelo-incluyente-de-salud-mis/">Ministerio de Salud presentará presentará Modelo Incluyente de Salud (MIS)</span></div></div>
<header class="td-post-title">
<h1 class="entry-title">Ministerio de Salud presentará presentará Modelo Incluyente de Salud (MIS)</h1>
<div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-05T17:19:38+00:00">5 Junio, 2017</time></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-28503">28</span></div> </div>
</header>
</div>
</div>
</div>  
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fagn.com.gt%2Findex.php%2F2017%2F06%2F05%2Fministerio-de-salud-presentara-presentara-modelo-incluyente-de-salud-mis%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ministerio+de+Salud+presentar%C3%A1+presentar%C3%A1+Modelo+Incluyente+de+Salud+%28MIS%29&url=http%3A%2F%2Fagn.com.gt%2Findex.php%2F2017%2F06%2F05%2Fministerio-de-salud-presentara-presentara-modelo-incluyente-de-salud-mis%2F&via=AGN"><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://agn.com.gt/index.php/2017/06/05/ministerio-de-salud-presentara-presentara-modelo-incluyente-de-salud-mis/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://agn.com.gt/index.php/2017/06/05/ministerio-de-salud-presentara-presentara-modelo-incluyente-de-salud-mis/&amp;media=&description=Ministerio+de+Salud+presentar%C3%A1+presentar%C3%A1+Modelo+Incluyente+de+Salud+%28MIS%29" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ministerio+de+Salud+presentar%C3%A1+presentar%C3%A1+Modelo+Incluyente+de+Salud+%28MIS%29 - http%3A%2F%2Fagn.com.gt%2Findex.php%2F2017%2F06%2F05%2Fministerio-de-salud-presentara-presentara-modelo-incluyente-de-salud-mis%2F"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<p>Marlyn Valdez De León</p>
<p>Ciudad de Guatemala, 5 jun (AGN).- El Ministerio de Salud Pública y Asistencia Social (MSPAS) presentará el próximo |3 de junio el Modelo Incluyente de Salud (MIS),  el cual llegará a por lo menos 141 municipios en los que viven seis millones de guatemaltecos.</p>
<p>Para este año son nueve las áreas de salud las contempladas en esta estrategia, mientras que para 2018 serán otras 17 y en el 2019 se abarca todo el país, explicó la ministra Lucrecia Hernández.</p>
<p>Lo siete departamentos donde se implementará el MIS son Alta Verapaz, Quiché, Huehuetenango, Sololá, San Marcos, Totonicapán, Chiquimula y las áreas de Ixil e Ixcán.</p>
<p>Para cerrar la brecha de personal se inició con los procesos de contratación, por lo que ya tienen los equipos de auxiliares de enfermería para la implementación del MIS, equipos de profesionales y técnicos de apoyo, dijo.</p>
<p>Aseguró que ya fue efectuada la reasignación presupuestaria de 400 millones de quetzales adicionales a lo que ya tenían de presupuesto inicial estas nueve áreas de salud.</p>
<p>Agregó que son 4.200 salubristas nuevos los que contratarán, así como equipamiento, inmobiliario y restauración de vehículos de dos y cuatro ruedas.</p>
<p><b>Gabinetes móviles</b></p>
<p>El Ministerio de Salud efectuará también Gabinetes Móviles en al menos once áreas de salud del país para implementar planes de trabajo conjunto con las autoridades de estos lugares.</p>
<p>Hernández señaló que a estos gabinetes asistirá ella y los tres viceministros para hacer presentaciones a nivel departamental con alcaldes “para que puedan ver cómo ha sido el ejercicio de sectorización del ordenamiento territorial y el nuevo recurso asignado.</p>
<p>Las áreas visitadas en estos meses son Baja Verapaz, Sololá, Suchitepéquez, Petén, Alta Verapaz, Huehuetenango, Quetzaltenango, Quiché, Izabal, Totonicapán y el área Ixil.</p>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fagn.com.gt%2Findex.php%2F2017%2F06%2F05%2Fministerio-de-salud-presentara-presentara-modelo-incluyente-de-salud-mis%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ministerio+de+Salud+presentar%C3%A1+presentar%C3%A1+Modelo+Incluyente+de+Salud+%28MIS%29&url=http%3A%2F%2Fagn.com.gt%2Findex.php%2F2017%2F06%2F05%2Fministerio-de-salud-presentara-presentara-modelo-incluyente-de-salud-mis%2F&via=AGN"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://agn.com.gt/index.php/2017/06/05/ministerio-de-salud-presentara-presentara-modelo-incluyente-de-salud-mis/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://agn.com.gt/index.php/2017/06/05/ministerio-de-salud-presentara-presentara-modelo-incluyente-de-salud-mis/&amp;media=&description=Ministerio+de+Salud+presentar%C3%A1+presentar%C3%A1+Modelo+Incluyente+de+Salud+%28MIS%29" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ministerio+de+Salud+presentar%C3%A1+presentar%C3%A1+Modelo+Incluyente+de+Salud+%28MIS%29 - http%3A%2F%2Fagn.com.gt%2Findex.php%2F2017%2F06%2F05%2Fministerio-de-salud-presentara-presentara-modelo-incluyente-de-salud-mis%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://agn.com.gt/index.php/2017/06/05/ministerio-de-salud-presentara-presentara-modelo-incluyente-de-salud-mis/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agn.com.gt/index.php/2017/06/05/ministerio-de-salud-presentara-presentara-modelo-incluyente-de-salud-mis/" data-text="Ministerio de Salud presentará presentará Modelo Incluyente de Salud (MIS)" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://agn.com.gt/index.php/author/admin/">admin</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2017-06-05T17:19:38+00:00"><meta itemprop="dateModified" content="2017-06-05T17:19:38+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://agn.com.gt/index.php/2017/06/05/ministerio-de-salud-presentara-presentara-modelo-incluyente-de-salud-mis/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://agn.com.gt/wp-content/uploads/2016/07/LOGO-AGN-PNG-3.png"></span><meta itemprop="name" content="AGN"></span><meta itemprop="headline " content="Ministerio de Salud presentará presentará Modelo Incluyente de Salud (MIS)"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://agn.com.gt/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span> </footer>
<script>var block_td_uid_1_59361cd46f208 = new tdBlock();
block_td_uid_1_59361cd46f208.id = "td_uid_1_59361cd46f208";
block_td_uid_1_59361cd46f208.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_59361cd46f208_rand","td_column_number":3,"live_filter_cur_post_id":28503,"live_filter_cur_post_author":"1"}';
block_td_uid_1_59361cd46f208.td_column_number = "3";
block_td_uid_1_59361cd46f208.block_type = "td_block_related_posts";
block_td_uid_1_59361cd46f208.post_count = "3";
block_td_uid_1_59361cd46f208.found_posts = "57";
block_td_uid_1_59361cd46f208.header_color = "";
block_td_uid_1_59361cd46f208.ajax_pagination_infinite_stop = "";
block_td_uid_1_59361cd46f208.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_1_59361cd46f208);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_59361cd46f208_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_59361cd4721ba" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_59361cd46f208" href="#">Artículo relacionados</a><a id="td_uid_3_59361cd4721fd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_59361cd46f208" href="#">Más del autor</a></h4><div id=td_uid_1_59361cd46f208 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/06/05/gobierno-sin-ejecutar-200-millones-de-quetzales-en-programas-sociales-por-restriccion-en-ley-de-presupuesto/" rel="bookmark" title="Gobierno sin ejecutar 200 millones de quetzales en programas sociales por restricción en Ley de Presupuesto"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/06/ORDL1145-218x150.jpg" alt="" title="Gobierno sin ejecutar 200 millones de quetzales en programas sociales por restricción en Ley de Presupuesto"/></a></div> <a href="http://agn.com.gt/index.php/category/politica/" class="td-post-category">Politica</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/06/05/gobierno-sin-ejecutar-200-millones-de-quetzales-en-programas-sociales-por-restriccion-en-ley-de-presupuesto/" rel="bookmark" title="Gobierno sin ejecutar 200 millones de quetzales en programas sociales por restricción en Ley de Presupuesto">Gobierno sin ejecutar 200 millones de quetzales en programas sociales por restricción en Ley de Presupuesto</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/06/02/gobierno-logra-reducir-un-30-por-ciento-la-tasa-de-intereses-en-eurobonos/" rel="bookmark" title="Gobierno logra reducir un 30 por ciento la tasa de intereses en eurobonos"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div> <a href="http://agn.com.gt/index.php/category/sin-categoria/" class="td-post-category">Sin categoría</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/06/02/gobierno-logra-reducir-un-30-por-ciento-la-tasa-de-intereses-en-eurobonos/" rel="bookmark" title="Gobierno logra reducir un 30 por ciento la tasa de intereses en eurobonos">Gobierno logra reducir un 30 por ciento la tasa de intereses en eurobonos</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/05/30/guatemala-se-adhiere-a-movimiento-mundial-para-proteger-a-menores-de-sufrir-seduccion-en-linea-2/" rel="bookmark" title="Guatemala se adhiere a movimiento mundial para proteger a menores de sufrir seducción en línea"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/05/Vice-Svet-Gran-Breataña-1-218x150.jpg" alt="" title="Guatemala se adhiere a movimiento mundial para proteger a menores de sufrir seducción en línea"/></a></div> <a href="http://agn.com.gt/index.php/category/sin-categoria/" class="td-post-category">Sin categoría</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/05/30/guatemala-se-adhiere-a-movimiento-mundial-para-proteger-a-menores-de-sufrir-seduccion-en-linea-2/" rel="bookmark" title="Guatemala se adhiere a movimiento mundial para proteger a menores de sufrir seducción en línea">Guatemala se adhiere a movimiento mundial para proteger a menores de sufrir seducción en línea</a></h3> </div>
</div>
</div>  </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59361cd46f208" data-td_block_id="td_uid_1_59361cd46f208"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_59361cd46f208" data-td_block_id="td_uid_1_59361cd46f208"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<script>var block_td_uid_4_59361cd476792 = new tdBlock();
block_td_uid_4_59361cd476792.id = "td_uid_4_59361cd476792";
block_td_uid_4_59361cd476792.atts = '{"sort":"","custom_title":"Mas noticias","limit":"4","header_color":"#","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_59361cd476792_rand"}';
block_td_uid_4_59361cd476792.td_column_number = "1";
block_td_uid_4_59361cd476792.block_type = "td_block_1";
block_td_uid_4_59361cd476792.post_count = "4";
block_td_uid_4_59361cd476792.found_posts = "5716";
block_td_uid_4_59361cd476792.header_color = "#";
block_td_uid_4_59361cd476792.ajax_pagination_infinite_stop = "";
block_td_uid_4_59361cd476792.max_num_pages = "1429";
tdBlocksArray.push(block_td_uid_4_59361cd476792);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_4_59361cd476792_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Mas noticias</span></h4><div id=td_uid_4_59361cd476792 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/06/05/pnc-desaloja-a-pobladores-asentados-ilegalmente-en-parque-nacional-laguna-del-tigre/" rel="bookmark" title="PNC desaloja a pobladores asentados ilegalmente en Parque Nacional Laguna del Tigre"><img width="324" height="235" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/06/pnc-petén-invasores-1-324x235.jpg" alt="" title="PNC desaloja a pobladores asentados ilegalmente en Parque Nacional Laguna del Tigre"/></a></div> <a href="http://agn.com.gt/index.php/category/seguridad-y-justicia/" class="td-post-category">Seguridad y Justicia</a> </div>
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/06/05/pnc-desaloja-a-pobladores-asentados-ilegalmente-en-parque-nacional-laguna-del-tigre/" rel="bookmark" title="PNC desaloja a pobladores asentados ilegalmente en Parque Nacional Laguna del Tigre">PNC desaloja a pobladores asentados ilegalmente en Parque Nacional Laguna del...</a></h3>
<div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-05T17:31:15+00:00">5 Junio, 2017</time></div> </div>
<div class="td-excerpt">
Elmer Telón Galdámez/ Foto: PNC
Ciudad de Guatemala, 5 jun (AGN) - La Policía Nacional Civil de Guatemala (PNC) ejecutó una orden de desalojo en... </div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/06/05/ministerio-de-energia-efectua-verificacion-de-hidroelectrica-jurun-marinala/" rel="bookmark" title="Ministerio de Energía efectúa verificación de hidroeléctrica Jurún Marinalá"><img width="100" height="70" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/06/CJ97420-100x70.jpg" alt="" title="Ministerio de Energía efectúa verificación de hidroeléctrica Jurún Marinalá"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/06/05/ministerio-de-energia-efectua-verificacion-de-hidroelectrica-jurun-marinala/" rel="bookmark" title="Ministerio de Energía efectúa verificación de hidroeléctrica Jurún Marinalá">Ministerio de Energía efectúa verificación de hidroeléctrica Jurún Marinalá</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-05T17:22:03+00:00">5 Junio, 2017</time></div> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/06/05/ministerio-de-salud-presentara-presentara-modelo-incluyente-de-salud-mis/" rel="bookmark" title="Ministerio de Salud presentará presentará Modelo Incluyente de Salud (MIS)"><img width="100" height="70" class="entry-thumb" src="http://agn.com.gt/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/06/05/ministerio-de-salud-presentara-presentara-modelo-incluyente-de-salud-mis/" rel="bookmark" title="Ministerio de Salud presentará presentará Modelo Incluyente de Salud (MIS)">Ministerio de Salud presentará presentará Modelo Incluyente de Salud (MIS)</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-05T17:19:38+00:00">5 Junio, 2017</time></div> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/06/05/aumento-al-precio-del-petroleo-internacional-incrementa-drasticamente-factura-petrolera/" rel="bookmark" title="Aumento al precio del petróleo internacional incrementa drásticamente factura petrolera"><img width="100" height="70" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/06/CxQ0fuQW8AAi9WE-100x70.jpg" alt="" title="Aumento al precio del petróleo internacional incrementa drásticamente factura petrolera"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/06/05/aumento-al-precio-del-petroleo-internacional-incrementa-drasticamente-factura-petrolera/" rel="bookmark" title="Aumento al precio del petróleo internacional incrementa drásticamente factura petrolera">Aumento al precio del petróleo internacional incrementa drásticamente factura petrolera</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-05T17:03:54+00:00">5 Junio, 2017</time></div> </div>
</div>
</div>
</div>  </div></div>  <script>var block_td_uid_5_59361cd48a32f = new tdBlock();
block_td_uid_5_59361cd48a32f.id = "td_uid_5_59361cd48a32f";
block_td_uid_5_59361cd48a32f.atts = '{"sort":"random_posts","custom_title":"LO M\u00c1S LE\u00cdDO","limit":"4","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_59361cd48a32f_rand"}';
block_td_uid_5_59361cd48a32f.td_column_number = "1";
block_td_uid_5_59361cd48a32f.block_type = "td_block_15";
block_td_uid_5_59361cd48a32f.post_count = "4";
block_td_uid_5_59361cd48a32f.found_posts = "5716";
block_td_uid_5_59361cd48a32f.header_color = "#";
block_td_uid_5_59361cd48a32f.ajax_pagination_infinite_stop = "";
block_td_uid_5_59361cd48a32f.max_num_pages = "1429";
tdBlocksArray.push(block_td_uid_5_59361cd48a32f);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_5_59361cd48a32f_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>LO MÁS LEÍDO</span></h4><div id=td_uid_5_59361cd48a32f class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/04/30/rapido-y-furioso-se-defiende-en-la-cabeza-de-la-taquilla-en-eeuu-y-canada/" rel="bookmark" title="&#8220;Rápido y Furioso&#8221; se defiende en la cabeza de la taquilla en EEUU y Canadá"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/04/rapidos_MILIMA20160814_0358_30-218x150.jpg" alt="" title="&#8220;Rápido y Furioso&#8221; se defiende en la cabeza de la taquilla en EEUU y Canadá"/></a></div> <a href="http://agn.com.gt/index.php/category/arte-y-cultura/" class="td-post-category">Arte y Cultura</a> </div>
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/04/30/rapido-y-furioso-se-defiende-en-la-cabeza-de-la-taquilla-en-eeuu-y-canada/" rel="bookmark" title="&#8220;Rápido y Furioso&#8221; se defiende en la cabeza de la taquilla en EEUU y Canadá">&#8220;Rápido y Furioso&#8221; se defiende en la cabeza de la taquilla...</a></h3>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/04/14/semana-santa-cristo-yacente-rumbo-a-el-calvario/" rel="bookmark" title="Semana Santa: Cristo Yacente rumbo al Calvario"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/04/IMG_20170414_163213-218x150.jpg" alt="" title="Semana Santa: Cristo Yacente rumbo al Calvario"/></a></div> <a href="http://agn.com.gt/index.php/category/arte-y-cultura/" class="td-post-category">Arte y Cultura</a> </div>
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/04/14/semana-santa-cristo-yacente-rumbo-a-el-calvario/" rel="bookmark" title="Semana Santa: Cristo Yacente rumbo al Calvario">Semana Santa: Cristo Yacente rumbo al Calvario</a></h3>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2016/09/13/como-incidiria-en-la-economia-la-caida-de-las-exportaciones-en-guatemala/" rel="bookmark" title="¿Cómo incidiría en la economía la caída de las exportaciones en Guatemala?"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2016/09/Exportaciones-1-218x150.jpg" alt="" title="¿Cómo incidiría en la economía la caída de las exportaciones en Guatemala?"/></a></div> <a href="http://agn.com.gt/index.php/category/economia-y-negocios/" class="td-post-category">Economía y Negocios</a> </div>
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2016/09/13/como-incidiria-en-la-economia-la-caida-de-las-exportaciones-en-guatemala/" rel="bookmark" title="¿Cómo incidiría en la economía la caída de las exportaciones en Guatemala?">¿Cómo incidiría en la economía la caída de las exportaciones en...</a></h3>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/05/07/guatemala-y-estados-unidos-buscan-evitar-muerte-de-migrantes-mediante-coordinacion-tecnica/" rel="bookmark" title="Guatemala y Estados Unidos buscan evitar muerte de migrantes mediante coordinación técnica"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/05/Migrantes-Gua-USA-218x150.jpg" alt="" title="Guatemala y Estados Unidos buscan evitar muerte de migrantes mediante coordinación técnica"/></a></div> <a href="http://agn.com.gt/index.php/category/portada/" class="td-post-category">Portada</a> </div>
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/05/07/guatemala-y-estados-unidos-buscan-evitar-muerte-de-migrantes-mediante-coordinacion-tecnica/" rel="bookmark" title="Guatemala y Estados Unidos buscan evitar muerte de migrantes mediante coordinación técnica">Guatemala y Estados Unidos buscan evitar muerte de migrantes mediante coordinación...</a></h3>
</div>
</div>  </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59361cd48a32f" data-td_block_id="td_uid_5_59361cd48a32f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_59361cd48a32f" data-td_block_id="td_uid_5_59361cd48a32f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  <aside class="widget widget_text"><div class="block-title"><span>Siguenos</span></div> <div class="textwidget"><a href="https://twitter.com/AGN_noticias" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/AGN_noticias', 'Tweets por el @AGN_noticias.');" class="twitter-timeline" data-widget-id="572436543491813376">Tweets por el @AGN_noticias.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
</aside><aside class="widget widget_text"> <div class="textwidget"></div>
</aside> </div>
</div>
</div>  
</article>  
</div>  
</div>  
 
<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
</div>
<div class="td-pb-span4">
</div>
<div class="td-pb-span4">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://agn.com.gt/"><img class="td-retina-data" src="http://agn.com.gt/wp-content/uploads/2016/07/LOGO-AGN-PNG-3.png" data-retina="http://agn.com.gt/wp-content/uploads/2016/07/LOGO-AGN-PNG-3.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Secretaria de Comunicación de la Presidencia. Creado por Dirección de Informática © | Todos los derechos reservados 2016.
Telefonos: 502+22514025 ,502+22514016<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#3b5854554f5a584f547b5a5c5515585456155c4f"><span class="__cf_email__" data-cfemail="97f4f8f9e3f6f4e3f8d7f6f0f9b9f4f8fab9f0e3">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/AgenciaGuatemaltecadeNoticias" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/AGN_noticias" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCNzjtvHoJuDMeU1rPLZDEVw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div> </div>
</div>
</div>
</div>
 
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-38"><a href="http://agn.com.gt/">inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-166"><a href="http://agn.com.gt/index.php/category/portada/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167"><a href="http://agn.com.gt/index.php/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-169"><a href="http://agn.com.gt/index.php/category/seguridad-y-justicia/">Seguridad y Justicia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-170"><a href="http://agn.com.gt/index.php/category/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-171"><a href="http://agn.com.gt">Mas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-172"><a href="http://agn.com.gt/index.php/category/arte-y-cultura/">Arte y Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-173"><a href="http://agn.com.gt/index.php/category/deporte/">Deporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174"><a href="http://agn.com.gt/index.php/category/economia-y-negocios/">Economía y Negocios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175"><a href="http://agn.com.gt/index.php/category/tecnologia/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-798"><a href="http://agn.com.gt/index.php/category/video/">Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1837"><a href="http://agn.com.gt/index.php/6meses/">6 Meses de Gobierno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7937"><a href="http://agn.com.gt/index.php/category/fotogaleria-2/">Fotogalerías</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7938"><a href="http://agn.com.gt/index.php/category/video/">Videos</a></li>
</ul>
</li>
</ul></div> </div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; Copyright 2016 </div>
</div>
</div>
</div>
</div> 
</div> 
 
<script type='text/javascript' src='http://agn.com.gt/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.7.1'></script>
<script type='text/javascript' src='http://agn.com.gt/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://agn.com.gt/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
 
<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://agn.com.gt/wp-content/uploads/2016/10/bg.gif\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://agn.com.gt/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://agn.com.gt/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>