<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<title>Guatemala mantiene estabilidad macroeconómica y prevé fortalecer crecimiento en 2017 | AGN</title>
<meta charset="UTF-8"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://agn.com.gt/xmlrpc.php"/>
 
<meta property="og:image" content="http://agn.com.gt/wp-content/uploads/2017/02/Gabinete-económico-febrero-2017-1.jpg"/><meta name="author" content="admin">
<link rel="icon" type="image/png" href="http://agn.com.gt/wp-content/uploads/2016/07/LOGO-AGN-PNG-3.png"><link rel="alternate" type="application/rss+xml" title="AGN &raquo; Feed" href="http://agn.com.gt/index.php/feed/"/>
<link rel="alternate" type="application/rss+xml" title="AGN &raquo; RSS de los comentarios" href="http://agn.com.gt/index.php/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="AGN &raquo; Guatemala mantiene estabilidad macroeconómica y prevé fortalecer crecimiento en 2017 RSS de los comentarios" href="http://agn.com.gt/index.php/2017/02/07/guatemala-mantiene-estabilidad-macroeconomica-y-preve-fortalecer-crecimiento-economico-en-2017/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/agn.com.gt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='pps_style-css' href='http://agn.com.gt/wp-content/plugins/popup-press/css/pps_style.css?ver=2.3.8' type='text/css' media='screen'/>
<link rel='stylesheet' id='rss-news-display.css-css' href='http://agn.com.gt/wp-content/plugins/rss-news-display/rss-news-display.css?ver=4.5.6' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.5.6' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto-css' href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.5.6' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://agn.com.gt/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://agn.com.gt/wp-content/themes/Newspaper/style.css?ver=6.7.1' type='text/css' media='all'/>
 
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-90678274-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
 
<script type='text/javascript' src='http://agn.com.gt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://agn.com.gt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://agn.com.gt/wp-content/plugins/rss-news-display/js/jquery.cycle.all.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://agn.com.gt/wp-content/plugins/popup-press/js/libs/bpopup.js?ver=0.10'></script>
<script type='text/javascript' src='http://agn.com.gt/wp-content/plugins/popup-press/js/libs/jquery.popupslider.js?ver=2.5.0'></script>
<script type='text/javascript' src='http://agn.com.gt/wp-content/plugins/popup-press/js/libs/jquery.cookie.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://agn.com.gt/wp-content/plugins/popup-press/js/libs/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPS = {"ajaxurlPps":"http:\/\/agn.com.gt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agn.com.gt/wp-content/plugins/popup-press/js/pps_script.js?ver=2.3.8'></script>
<link rel='https://api.w.org/' href='http://agn.com.gt/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agn.com.gt/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agn.com.gt/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Guatemala avanza contra corrupción: cobro por visitas a Tikal será a través de Banrural' href='http://agn.com.gt/index.php/2017/02/07/guatemala-avanza-contra-corrupcion-cobro-por-visitas-a-tikal-sera-a-traves-de-banrural/'/>
<meta name="generator" content="WordPress 4.5.6"/>
<link rel="canonical" href="http://agn.com.gt/index.php/2017/02/07/guatemala-mantiene-estabilidad-macroeconomica-y-preve-fortalecer-crecimiento-economico-en-2017/"/>
<link rel='shortlink' href='http://agn.com.gt/?p=19230'/>
<link rel="alternate" type="application/json+oembed" href="http://agn.com.gt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagn.com.gt%2Findex.php%2F2017%2F02%2F07%2Fguatemala-mantiene-estabilidad-macroeconomica-y-preve-fortalecer-crecimiento-economico-en-2017%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://agn.com.gt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagn.com.gt%2Findex.php%2F2017%2F02%2F07%2Fguatemala-mantiene-estabilidad-macroeconomica-y-preve-fortalecer-crecimiento-economico-en-2017%2F&#038;format=xml"/>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://agn.com.gt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://agn.com.gt/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
 
<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/agn.com.gt\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.7.1";
var td_get_template_directory_uri="http:\/\/agn.com.gt\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#2e7d32";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
 
<style>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</style>
<link rel="icon" href="http://agn.com.gt/wp-content/uploads/2016/07/cropped-LOGO-AGN-PNG-3-32x32.png" sizes="32x32"/>
<link rel="icon" href="http://agn.com.gt/wp-content/uploads/2016/07/cropped-LOGO-AGN-PNG-3-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://agn.com.gt/wp-content/uploads/2016/07/cropped-LOGO-AGN-PNG-3-180x180.png"/>
<meta name="msapplication-TileImage" content="http://agn.com.gt/wp-content/uploads/2016/07/cropped-LOGO-AGN-PNG-3-270x270.png"/>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<body class="single single-post postid-19230 single-format-standard guatemala-mantiene-estabilidad-macroeconomica-y-preve-fortalecer-crecimiento-economico-en-2017 td-sport-stack single_template_2 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">
 
<div class="td-mobile-close">
<a href="#">Cerrar</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class=""><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-38"><a href="http://agn.com.gt/">inicio</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-166"><a href="http://agn.com.gt/index.php/category/portada/">Portada</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="http://agn.com.gt/index.php/category/politica/">Politica</a></li>
<li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a href="http://agn.com.gt/index.php/category/seguridad-y-justicia/">Seguridad y Justicia</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="http://agn.com.gt/index.php/category/especiales/">Especiales</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-171"><a href="http://agn.com.gt">Mas</a>
<ul class="sub-menu">
<li id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172"><a href="http://agn.com.gt/index.php/category/arte-y-cultura/">Arte y Cultura</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173"><a href="http://agn.com.gt/index.php/category/deporte/">Deporte</a></li>
<li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-174"><a href="http://agn.com.gt/index.php/category/economia-y-negocios/">Economía y Negocios</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="http://agn.com.gt/index.php/category/tecnologia/">Tecnologia</a></li>
<li id="menu-item-798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-798"><a href="http://agn.com.gt/index.php/category/video/">Video</a></li>
<li id="menu-item-1837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1837"><a href="http://agn.com.gt/index.php/6meses/">6 Meses de Gobierno</a></li>
<li id="menu-item-7937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7937"><a href="http://agn.com.gt/index.php/category/fotogaleria-2/">Fotogalerías</a></li>
<li id="menu-item-7938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7938"><a href="http://agn.com.gt/index.php/category/video/">Videos</a></li>
</ul>
</li>
</ul></div> </div>
</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">
 
<div class="td-header-wrap td-header-style-7">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">Martes, febrero 7, 2017</div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/AgenciaGuatemaltecadeNoticias" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/AGN_noticias" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCNzjtvHoJuDMeU1rPLZDEVw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div class="td-header-sp-logo">
<a href="http://agn.com.gt/">
<img class="td-retina-data" data-retina="http://agn.com.gt/wp-content/uploads/2016/07/LOGO-AGN-PNG-3.png" src="http://agn.com.gt/wp-content/uploads/2016/07/LOGO-AGN-PNG-3.png" alt="Agn" title="Agn"/>
</a>
</div>
<div id="td-header-menu">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a href="http://agn.com.gt/">
<img class="td-retina-data" data-retina="http://agn.com.gt/wp-content/uploads/2016/07/LOGO-AGN-PNG-3.png" src="http://agn.com.gt/wp-content/uploads/2016/07/LOGO-AGN-PNG-3.png" alt="Agn" title="Agn"/>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38"><a href="http://agn.com.gt/">inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-166"><a href="http://agn.com.gt/index.php/category/portada/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167"><a href="http://agn.com.gt/index.php/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-169"><a href="http://agn.com.gt/index.php/category/seguridad-y-justicia/">Seguridad y Justicia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-170"><a href="http://agn.com.gt/index.php/category/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-171"><a href="http://agn.com.gt">Mas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-172"><a href="http://agn.com.gt/index.php/category/arte-y-cultura/">Arte y Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-173"><a href="http://agn.com.gt/index.php/category/deporte/">Deporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-174"><a href="http://agn.com.gt/index.php/category/economia-y-negocios/">Economía y Negocios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175"><a href="http://agn.com.gt/index.php/category/tecnologia/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-798"><a href="http://agn.com.gt/index.php/category/video/">Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1837"><a href="http://agn.com.gt/index.php/6meses/">6 Meses de Gobierno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7937"><a href="http://agn.com.gt/index.php/category/fotogaleria-2/">Fotogalerías</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7938"><a href="http://agn.com.gt/index.php/category/video/">Videos</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="http://agn.com.gt/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-2">
<article id="post-19230" class="post-19230 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-y-negocios category-portada" itemscope itemtype="http://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://agn.com.gt/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Economía y Negocios" class="entry-crumb" itemprop="url" href="http://agn.com.gt/index.php/category/economia-y-negocios/"><span itemprop="title">Economía y Negocios</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Guatemala mantiene estabilidad macroeconómica y prevé fortalecer crecimiento en 2017"><meta itemprop="url" content="http://agn.com.gt/index.php/2017/02/07/guatemala-mantiene-estabilidad-macroeconomica-y-preve-fortalecer-crecimiento-economico-en-2017/">Guatemala mantiene estabilidad macroeconómica y prevé fortalecer crecimiento en 2017</span></div></div>
<header class="td-post-title">
<h1 class="entry-title">Guatemala mantiene estabilidad macroeconómica y prevé fortalecer crecimiento en 2017</h1>
<div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T18:31:25+00:00">7 febrero, 2017</time></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-19230">54</span></div> </div>
</header>
</div>
</div>
</div>  
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fagn.com.gt%2Findex.php%2F2017%2F02%2F07%2Fguatemala-mantiene-estabilidad-macroeconomica-y-preve-fortalecer-crecimiento-economico-en-2017%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Guatemala+mantiene+estabilidad+macroecon%C3%B3mica+y+prev%C3%A9+fortalecer+crecimiento+en+2017&url=http%3A%2F%2Fagn.com.gt%2Findex.php%2F2017%2F02%2F07%2Fguatemala-mantiene-estabilidad-macroeconomica-y-preve-fortalecer-crecimiento-economico-en-2017%2F&via=AGN"><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://agn.com.gt/index.php/2017/02/07/guatemala-mantiene-estabilidad-macroeconomica-y-preve-fortalecer-crecimiento-economico-en-2017/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://agn.com.gt/index.php/2017/02/07/guatemala-mantiene-estabilidad-macroeconomica-y-preve-fortalecer-crecimiento-economico-en-2017/&amp;media=http://agn.com.gt/wp-content/uploads/2017/02/Gabinete-económico-febrero-2017-1.jpg&description=Guatemala+mantiene+estabilidad+macroecon%C3%B3mica+y+prev%C3%A9+fortalecer+crecimiento+en+2017" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Guatemala+mantiene+estabilidad+macroecon%C3%B3mica+y+prev%C3%A9+fortalecer+crecimiento+en+2017 - http%3A%2F%2Fagn.com.gt%2Findex.php%2F2017%2F02%2F07%2Fguatemala-mantiene-estabilidad-macroeconomica-y-preve-fortalecer-crecimiento-economico-en-2017%2F"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="http://agn.com.gt/wp-content/uploads/2017/02/Gabinete-económico-febrero-2017-1.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="http://agn.com.gt/wp-content/uploads/2017/02/Gabinete-económico-febrero-2017-1-696x464.jpg" alt="" title="Gabinete económico febrero 2017 1"/></a></div>
<div id="yui_3_16_0_ym19_1_1486391940720_292804" class="body undoreset" tabindex="0">
<div id="yui_3_16_0_ym19_1_1486391940720_292803" class="email-wrapped">
<div id="yiv0831509352">
<div id="yui_3_16_0_ym19_1_1486391940720_292802" dir="ltr">
<p id="yui_3_16_0_ym19_1_1486391940720_293388" class="yiv0831509352MsoNormal"><span id="yui_3_16_0_ym19_1_1486391940720_293387"></span><span id="yui_3_16_0_ym19_1_1486391940720_293390">Mildred Morales / Foto: Marvin García (SCSPR)</span></p>
<p id="yui_3_16_0_ym19_1_1486391940720_293392" class="yiv0831509352MsoNormal"> <span id="yui_3_16_0_ym19_1_1486391940720_293393">Ciudad de Guatemala, 7 feb (AGN).- Guatemala registró una economía con desempeño “estable” y un crecimiento “congruente” dentro de las expectativas y prevé mejorarlo en 2017, arriba de los indicadores que registra la región y el mundo, informaron las autoridades.</span></p>
<p id="yui_3_16_0_ym19_1_1486391940720_293396" class="yiv0831509352MsoNormal"><span id="yui_3_16_0_ym19_1_1486391940720_293395">Sergio Recinos, presidente en funciones del Banco de Guatemala (Banguat), explicó al término de una reunión de Gabinete Económico, que el país centroamericano tuvo un crecimiento de 3,1 por ciento en 2016, superior al -0,6 por ciento de América Latina, al 1,6 por ciento de las economías avanzadas y similar al crecimiento económico mundial: 3,1 por ciento.</span></p>
<p id="yui_3_16_0_ym19_1_1486391940720_293398" class="yiv0831509352MsoNormal"><span id="yui_3_16_0_ym19_1_1486391940720_293397">Para el año 2017, el Banco de Guatemala estima un crecimiento de 3,4 por ciento (entre 3,0 y 3,8 %), arriba de las economías avanzadas (1,8%), América Latina (1,6%) y similar al crecimiento económico mundial (3,4%).</span></p>
<p class="yiv0831509352MsoNormal">Recinos advirtió que la estimación de crecimiento económico para 2017 es “congruente” con la que para Guatemala formulan entes internacionales como el Fondo Monetario Internacional (FMI) (3,8%), Banco Mundial (3,5%), la Comisión Económica para América Latina y el Caribe (Cepal) (3,4%), o la calificadora de riesgos Moody’s Investors Service (3,7%).</p>
<p class="yiv0831509352MsoNormal">El Gabinete Económico estuvo presidido por el presidente Jimmy Morales y el vicepresidente Jafeth Cabrera.<img class="alignnone size-full wp-image-19232" src="http://agn.com.gt/wp-content/uploads/2017/02/Gabinete-económico-febrero-2017.jpg" alt="Gabinete económico febrero 2017" width="800" height="533" srcset="http://agn.com.gt/wp-content/uploads/2017/02/Gabinete-económico-febrero-2017.jpg 800w, http://agn.com.gt/wp-content/uploads/2017/02/Gabinete-económico-febrero-2017-300x200.jpg 300w, http://agn.com.gt/wp-content/uploads/2017/02/Gabinete-económico-febrero-2017-768x512.jpg 768w, http://agn.com.gt/wp-content/uploads/2017/02/Gabinete-económico-febrero-2017-696x464.jpg 696w, http://agn.com.gt/wp-content/uploads/2017/02/Gabinete-económico-febrero-2017-630x420.jpg 630w" sizes="(max-width: 800px) 100vw, 800px"/></p>
<p id="yui_3_16_0_ym19_1_1486391940720_292827" class="yiv0831509352MsoNormal"><strong>Principales variables con desempeño estable</strong></p>
<p id="yui_3_16_0_ym19_1_1486391940720_292813" class="yiv0831509352MsoNormal"><span id="yui_3_16_0_ym19_1_1486391940720_292812">Las autoridades informaron que el desempeño de los principales indicadores económicos del país fueron estables durante el 2016.</span></p>
<p id="yui_3_16_0_ym19_1_1486391940720_292810" class="yiv0831509352MsoNormal"><span id="yui_3_16_0_ym19_1_1486391940720_292811">Recinos citó indicadores como la inflación, el tipo de cambio y las tasas de interés.</span></p>
<p id="yui_3_16_0_ym19_1_1486391940720_292801" class="yiv0831509352MsoNormal"><span id="yui_3_16_0_ym19_1_1486391940720_292806">Además, se dio a conocer que el precio del petróleo subió 45 por ciento durante el año, aumento sustancial luego de la baja del 2014. La expectativa es que el precio continúe incrementando.</span></p>
<p id="yui_3_16_0_ym19_1_1486391940720_292850" class="yiv0831509352MsoNormal"><span id="yui_3_16_0_ym19_1_1486391940720_292849">Asimismo, se prevé que el costo del maíz y el trigo, que son dos factores que impactan la inflación, sea estable.</span></p>
<p id="yui_3_16_0_ym19_1_1486391940720_292852" class="yiv0831509352MsoNormal"><span id="yui_3_16_0_ym19_1_1486391940720_292851">El 2016 esta variable cerró con 4,23 por ciento y se estima un 4,50 para 2017, dentro de la meta establecida por la Junta Monetaria (4,0%+/- 1p.p.).</span></p>
<p id="yui_3_16_0_ym19_1_1486391940720_292854" class="yiv0831509352MsoNormal"><span id="yui_3_16_0_ym19_1_1486391940720_292853">Destaca el aumento sustancial de las remesas en enero, de 22 por ciento, derivado de los cambios anunciados en la política migratoria. Este año se prevé un crecimiento de 8,5 por ciento, con un monto de 7.768,6 millones de dólares.</span></p>
<p id="yui_3_16_0_ym19_1_1486391940720_292856" class="yiv0831509352MsoNormal"><span id="yui_3_16_0_ym19_1_1486391940720_292855">En 2016, las remesas tuvieron un crecimiento récord de 13,9 por ciento, con un monto de 7.768,6 millones de dólares. El monto fue superior a los 6.285 millones de dólares que ingresaron en 2015 con una variación positiva de 13,4 por ciento respecto a 2014.<img class="size-full wp-image-11424 aligncenter" src="http://agn.com.gt/wp-content/uploads/2016/11/remesas.jpg" alt="remesas" width="600" height="403" srcset="http://agn.com.gt/wp-content/uploads/2016/11/remesas.jpg 600w, http://agn.com.gt/wp-content/uploads/2016/11/remesas-300x202.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></span></p>
<p id="yui_3_16_0_ym19_1_1486391940720_292832" class="yiv0831509352MsoNormal"><span id="yui_3_16_0_ym19_1_1486391940720_292831">Por aparte, las exportaciones experimentaron una baja del 2 por ciento, el déficit fiscal creció 1,1 por ciento y se espera que alcance el 1,9 por ciento en 2017.</span></p>
<p id="yui_3_16_0_ym19_1_1486391940720_292848" class="yiv0831509352MsoNormal"><span id="yui_3_16_0_ym19_1_1486391940720_292847">En tanto, el crédito bancario al sector privado se desaceleró y bajó a 5,5 por ciento en enero de 2017, después de alcanzar un pico de alrededor del 14 por ciento en octubre de 2015. No obstante, las autoridades indicaron que desde noviembre de 2016 ha comenzado a evidenciar un cambio de tendencia y para finales de 2017 se espera un crecimiento de entre 7 y 10 por ciento.</span></p>
<p id="yui_3_16_0_ym19_1_1486391940720_292846" class="yiv0831509352MsoNormal"> <b id="yui_3_16_0_ym19_1_1486391940720_292844"><span id="yui_3_16_0_ym19_1_1486391940720_292843">Factores que influyen en la economía</span></b></p>
<p id="yui_3_16_0_ym19_1_1486391940720_292833" class="yiv0831509352MsoNormal"><span id="yui_3_16_0_ym19_1_1486391940720_292834">Según datos del Fondo Monetario Internacional, los factores que podrían afectar la economía este año son el Brexit (salida de Reino Unido de la Unión Europea), las políticas migratorias de Estados Unidos, la desaceleración de la economía china, las implicaciones de la demanda del comercio, el endeudamiento y condiciones financieras, la interrupción de relaciones de corresponsalía, conflictos políticos, epidemias y factores climáticos.</span></p>
<p id="yui_3_16_0_ym19_1_1486391940720_292836" class="yiv0831509352MsoNormal"><span id="yui_3_16_0_ym19_1_1486391940720_292835">Entre los elementos positivos están el aumento de materias primas, mayor resistencia en mercados financieros internacionales, menor depreciación cambiaria de algunas economías (China, Brasil, Rusia) y reformas estructurales de la economía mundial.</span></p>
<p id="yui_3_16_0_ym19_1_1486391940720_292837" class="yiv0831509352MsoNormal"> <img class="alignnone size-full wp-image-16520" src="http://agn.com.gt/wp-content/uploads/2017/01/Petroleo-Gasolina-Precios_de_la_gasolina-Fracking-Arabia_Saudi-Iran-Mercados_92500874_402004_1706x960-e1484062243259.jpg" alt="petroleo-gasolina-precios_de_la_gasolina-fracking-arabia_saudi-iran-mercados_92500874_402004_1706x960" width="800" height="450"/></p>
</div>
</div>
</div>
</div>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fagn.com.gt%2Findex.php%2F2017%2F02%2F07%2Fguatemala-mantiene-estabilidad-macroeconomica-y-preve-fortalecer-crecimiento-economico-en-2017%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Guatemala+mantiene+estabilidad+macroecon%C3%B3mica+y+prev%C3%A9+fortalecer+crecimiento+en+2017&url=http%3A%2F%2Fagn.com.gt%2Findex.php%2F2017%2F02%2F07%2Fguatemala-mantiene-estabilidad-macroeconomica-y-preve-fortalecer-crecimiento-economico-en-2017%2F&via=AGN"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://agn.com.gt/index.php/2017/02/07/guatemala-mantiene-estabilidad-macroeconomica-y-preve-fortalecer-crecimiento-economico-en-2017/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://agn.com.gt/index.php/2017/02/07/guatemala-mantiene-estabilidad-macroeconomica-y-preve-fortalecer-crecimiento-economico-en-2017/&amp;media=http://agn.com.gt/wp-content/uploads/2017/02/Gabinete-económico-febrero-2017-1.jpg&description=Guatemala+mantiene+estabilidad+macroecon%C3%B3mica+y+prev%C3%A9+fortalecer+crecimiento+en+2017" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Guatemala+mantiene+estabilidad+macroecon%C3%B3mica+y+prev%C3%A9+fortalecer+crecimiento+en+2017 - http%3A%2F%2Fagn.com.gt%2Findex.php%2F2017%2F02%2F07%2Fguatemala-mantiene-estabilidad-macroeconomica-y-preve-fortalecer-crecimiento-economico-en-2017%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://agn.com.gt/index.php/2017/02/07/guatemala-mantiene-estabilidad-macroeconomica-y-preve-fortalecer-crecimiento-economico-en-2017/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agn.com.gt/index.php/2017/02/07/guatemala-mantiene-estabilidad-macroeconomica-y-preve-fortalecer-crecimiento-economico-en-2017/" data-text="Guatemala mantiene estabilidad macroeconómica y prevé fortalecer crecimiento en 2017" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://agn.com.gt/index.php/author/admin/">admin</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2017-02-07T18:31:25+00:00"><meta itemprop="dateModified" content="2017-02-07T18:31:54+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://agn.com.gt/index.php/2017/02/07/guatemala-mantiene-estabilidad-macroeconomica-y-preve-fortalecer-crecimiento-economico-en-2017/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://agn.com.gt/wp-content/uploads/2016/07/LOGO-AGN-PNG-3.png"></span><meta itemprop="name" content="AGN"></span><meta itemprop="headline " content="Guatemala mantiene estabilidad macroeconómica y prevé fortalecer crecimiento en 2017"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://agn.com.gt/wp-content/uploads/2017/02/Gabinete-económico-febrero-2017-1.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span> </footer>
<script>var block_td_uid_1_589a76eda8324 = new tdBlock();
block_td_uid_1_589a76eda8324.id = "td_uid_1_589a76eda8324";
block_td_uid_1_589a76eda8324.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_589a76eda8324_rand","td_column_number":3,"live_filter_cur_post_id":19230,"live_filter_cur_post_author":"1"}';
block_td_uid_1_589a76eda8324.td_column_number = "3";
block_td_uid_1_589a76eda8324.block_type = "td_block_related_posts";
block_td_uid_1_589a76eda8324.post_count = "3";
block_td_uid_1_589a76eda8324.found_posts = "1462";
block_td_uid_1_589a76eda8324.header_color = "";
block_td_uid_1_589a76eda8324.ajax_pagination_infinite_stop = "";
block_td_uid_1_589a76eda8324.max_num_pages = "488";
tdBlocksArray.push(block_td_uid_1_589a76eda8324);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_589a76eda8324_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_589a76edae1ad" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_589a76eda8324" href="#">Artículo relacionados</a><a id="td_uid_3_589a76edae1ee" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_589a76eda8324" href="#">Más del autor</a></h4><div id=td_uid_1_589a76eda8324 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/02/07/guatemala-avanza-contra-corrupcion-cobro-por-visitas-a-tikal-sera-a-traves-de-banrural/" rel="bookmark" title="Guatemala avanza contra corrupción: cobro por visitas a Tikal será a través de Banrural"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/02/BANRURAL2-RGB-625x966-218x150.jpg" alt="" title="Guatemala avanza contra corrupción: cobro por visitas a Tikal será a través de Banrural"/></a></div> <a href="http://agn.com.gt/index.php/category/arte-y-cultura/" class="td-post-category">Arte y Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/02/07/guatemala-avanza-contra-corrupcion-cobro-por-visitas-a-tikal-sera-a-traves-de-banrural/" rel="bookmark" title="Guatemala avanza contra corrupción: cobro por visitas a Tikal será a través de Banrural">Guatemala avanza contra corrupción: cobro por visitas a Tikal será a través de Banrural</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/02/07/ministro-rivas-damos-el-maximo-de-nosotros-en-tarea-de-seguridad/" rel="bookmark" title="Ministro Rivas: &#8220;Damos el máximo de nosotros&#8221; en tarea de seguridad"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/02/ministro-Mingob-declaraciones-218x150.jpg" alt="" title="Ministro Rivas: &#8220;Damos el máximo de nosotros&#8221; en tarea de seguridad"/></a></div> <a href="http://agn.com.gt/index.php/category/portada/" class="td-post-category">Portada</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/02/07/ministro-rivas-damos-el-maximo-de-nosotros-en-tarea-de-seguridad/" rel="bookmark" title="Ministro Rivas: &#8220;Damos el máximo de nosotros&#8221; en tarea de seguridad">Ministro Rivas: &#8220;Damos el máximo de nosotros&#8221; en tarea de seguridad</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/02/07/ministro-de-finanzas-de-guatemala-asistira-a-reunion-de-gobernadores-del-bid-en-washington/" rel="bookmark" title="Ministro de Finanzas de Guatemala asistirá a reunión de gobernadores del BID en Washington"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/02/LEO_5520-696x472-218x150.jpg" alt="" title="Ministro de Finanzas de Guatemala asistirá a reunión de gobernadores del BID en Washington"/></a></div> <a href="http://agn.com.gt/index.php/category/economia-y-negocios/" class="td-post-category">Economía y Negocios</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/02/07/ministro-de-finanzas-de-guatemala-asistira-a-reunion-de-gobernadores-del-bid-en-washington/" rel="bookmark" title="Ministro de Finanzas de Guatemala asistirá a reunión de gobernadores del BID en Washington">Ministro de Finanzas de Guatemala asistirá a reunión de gobernadores del BID en Washington</a></h3> </div>
</div>
</div>  </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_589a76eda8324" data-td_block_id="td_uid_1_589a76eda8324"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_589a76eda8324" data-td_block_id="td_uid_1_589a76eda8324"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<script>var block_td_uid_4_589a76edb1f35 = new tdBlock();
block_td_uid_4_589a76edb1f35.id = "td_uid_4_589a76edb1f35";
block_td_uid_4_589a76edb1f35.atts = '{"sort":"","custom_title":"Mas noticias","limit":"4","header_color":"#","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_589a76edb1f35_rand"}';
block_td_uid_4_589a76edb1f35.td_column_number = "1";
block_td_uid_4_589a76edb1f35.block_type = "td_block_1";
block_td_uid_4_589a76edb1f35.post_count = "4";
block_td_uid_4_589a76edb1f35.found_posts = "3877";
block_td_uid_4_589a76edb1f35.header_color = "#";
block_td_uid_4_589a76edb1f35.ajax_pagination_infinite_stop = "";
block_td_uid_4_589a76edb1f35.max_num_pages = "970";
tdBlocksArray.push(block_td_uid_4_589a76edb1f35);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_4_589a76edb1f35_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Mas noticias</span></h4><div id=td_uid_4_589a76edb1f35 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/02/07/guatemala-mantiene-estabilidad-macroeconomica-y-preve-fortalecer-crecimiento-economico-en-2017/" rel="bookmark" title="Guatemala mantiene estabilidad macroeconómica y prevé fortalecer crecimiento en 2017"><img width="324" height="235" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/02/Gabinete-económico-febrero-2017-1-324x235.jpg" alt="" title="Guatemala mantiene estabilidad macroeconómica y prevé fortalecer crecimiento en 2017"/></a></div> <a href="http://agn.com.gt/index.php/category/economia-y-negocios/" class="td-post-category">Economía y Negocios</a> </div>
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/02/07/guatemala-mantiene-estabilidad-macroeconomica-y-preve-fortalecer-crecimiento-economico-en-2017/" rel="bookmark" title="Guatemala mantiene estabilidad macroeconómica y prevé fortalecer crecimiento en 2017">Guatemala mantiene estabilidad macroeconómica y prevé fortalecer crecimiento en 2017</a></h3>
<div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T18:31:25+00:00">7 febrero, 2017</time></div> </div>
<div class="td-excerpt">
Mildred Morales / Foto: Marvin García (SCSPR)
 Ciudad de Guatemala, 7 feb (AGN).- Guatemala registró una economía con desempeño “estable” y un crecimiento “congruente” dentro... </div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/02/07/guatemala-avanza-contra-corrupcion-cobro-por-visitas-a-tikal-sera-a-traves-de-banrural/" rel="bookmark" title="Guatemala avanza contra corrupción: cobro por visitas a Tikal será a través de Banrural"><img width="100" height="70" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/02/BANRURAL2-RGB-625x966-100x70.jpg" alt="" title="Guatemala avanza contra corrupción: cobro por visitas a Tikal será a través de Banrural"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/02/07/guatemala-avanza-contra-corrupcion-cobro-por-visitas-a-tikal-sera-a-traves-de-banrural/" rel="bookmark" title="Guatemala avanza contra corrupción: cobro por visitas a Tikal será a través de Banrural">Guatemala avanza contra corrupción: cobro por visitas a Tikal será a...</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T18:14:28+00:00">7 febrero, 2017</time></div> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/02/07/restaurar-vieja-catedral-de-managua-es-recuperar-un-simbolo-dice-historiador/" rel="bookmark" title="Restaurar vieja catedral de Managua es recuperar un símbolo, dice historiador"><img width="100" height="70" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/02/636221065173222874w-100x70.jpg" alt="" title="Restaurar vieja catedral de Managua es recuperar un símbolo, dice historiador"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/02/07/restaurar-vieja-catedral-de-managua-es-recuperar-un-simbolo-dice-historiador/" rel="bookmark" title="Restaurar vieja catedral de Managua es recuperar un símbolo, dice historiador">Restaurar vieja catedral de Managua es recuperar un símbolo, dice historiador</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T16:56:29+00:00">7 febrero, 2017</time></div> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/02/07/fiscalia-pide-arresto-de-expresidente-toledo-por-vinculos-con-caso-odebrecht/" rel="bookmark" title="Fiscalía pide arresto de expresidente Toledo por vínculos con caso Odebrecht"><img width="100" height="70" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/02/636221049782047258w-100x70.jpg" alt="" title="Fiscalía pide arresto de expresidente Toledo por vínculos con caso Odebrecht"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/02/07/fiscalia-pide-arresto-de-expresidente-toledo-por-vinculos-con-caso-odebrecht/" rel="bookmark" title="Fiscalía pide arresto de expresidente Toledo por vínculos con caso Odebrecht">Fiscalía pide arresto de expresidente Toledo por vínculos con caso Odebrecht</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T16:49:49+00:00">7 febrero, 2017</time></div> </div>
</div>
</div>
</div>  </div></div>  <script>var block_td_uid_5_589a76edbe6ef = new tdBlock();
block_td_uid_5_589a76edbe6ef.id = "td_uid_5_589a76edbe6ef";
block_td_uid_5_589a76edbe6ef.atts = '{"sort":"random_posts","custom_title":"LO M\u00c1S LE\u00cdDO","limit":"4","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_589a76edbe6ef_rand"}';
block_td_uid_5_589a76edbe6ef.td_column_number = "1";
block_td_uid_5_589a76edbe6ef.block_type = "td_block_15";
block_td_uid_5_589a76edbe6ef.post_count = "4";
block_td_uid_5_589a76edbe6ef.found_posts = "3877";
block_td_uid_5_589a76edbe6ef.header_color = "#";
block_td_uid_5_589a76edbe6ef.ajax_pagination_infinite_stop = "";
block_td_uid_5_589a76edbe6ef.max_num_pages = "970";
tdBlocksArray.push(block_td_uid_5_589a76edbe6ef);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_5_589a76edbe6ef_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>LO MÁS LEÍDO</span></h4><div id=td_uid_5_589a76edbe6ef class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/22/trump-responde-con-contradicciones-a-marchas-y-su-equipo-fustiga-a-la-prensa/" rel="bookmark" title="Trump responde con contradicciones a marchas y su equipo fustiga a la prensa"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/636205622479989011w-218x150.jpg" alt="" title="Trump responde con contradicciones a marchas y su equipo fustiga a la prensa"/></a></div> <a href="http://agn.com.gt/index.php/category/internacionales/" class="td-post-category">internacionales</a> </div>
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/22/trump-responde-con-contradicciones-a-marchas-y-su-equipo-fustiga-a-la-prensa/" rel="bookmark" title="Trump responde con contradicciones a marchas y su equipo fustiga a la prensa">Trump responde con contradicciones a marchas y su equipo fustiga a...</a></h3>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2017/01/21/dieciseis-personas-mueren-calcinadas-al-incendiarse-un-autobus-en-italia/" rel="bookmark" title="Dieciséis personas mueren calcinadas al incendiarse un autobús en Italia"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2017/01/636205880750722172w-218x150.jpg" alt="" title="Dieciséis personas mueren calcinadas al incendiarse un autobús en Italia"/></a></div> <a href="http://agn.com.gt/index.php/category/internacionales/" class="td-post-category">internacionales</a> </div>
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2017/01/21/dieciseis-personas-mueren-calcinadas-al-incendiarse-un-autobus-en-italia/" rel="bookmark" title="Dieciséis personas mueren calcinadas al incendiarse un autobús en Italia">Dieciséis personas mueren calcinadas al incendiarse un autobús en Italia</a></h3>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2016/09/05/guatemala-reduce-la-historica-brecha-fiscal-y-espera-cumplir-meta-de-recaudacion-en-2016/" rel="bookmark" title="Guatemala reduce la histórica brecha fiscal y espera cumplir meta de recaudación en 2016"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2016/09/PTR_0017-218x150.jpg" alt="" title="Guatemala reduce la histórica brecha fiscal y espera cumplir meta de recaudación en 2016"/></a></div> <a href="http://agn.com.gt/index.php/category/economia-y-negocios/" class="td-post-category">Economía y Negocios</a> </div>
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2016/09/05/guatemala-reduce-la-historica-brecha-fiscal-y-espera-cumplir-meta-de-recaudacion-en-2016/" rel="bookmark" title="Guatemala reduce la histórica brecha fiscal y espera cumplir meta de recaudación en 2016">Guatemala reduce la histórica brecha fiscal y espera cumplir meta de...</a></h3>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2016/12/14/guatemala-alcanza-historicos-logros-en-materia-de-educacion-efectiva-durante-2016/" rel="bookmark" title="Guatemala alcanza históricos logros en materia de educación efectiva durante 2016"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2016/12/ministro-Salud-696x464-218x150.jpg" alt="" title="Guatemala alcanza históricos logros en materia de educación efectiva durante 2016"/></a></div> <a href="http://agn.com.gt/index.php/category/politica/" class="td-post-category">Politica</a> </div>
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2016/12/14/guatemala-alcanza-historicos-logros-en-materia-de-educacion-efectiva-durante-2016/" rel="bookmark" title="Guatemala alcanza históricos logros en materia de educación efectiva durante 2016">Guatemala alcanza históricos logros en materia de educación efectiva durante 2016</a></h3>
</div>
</div>  </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_589a76edbe6ef" data-td_block_id="td_uid_5_589a76edbe6ef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_589a76edbe6ef" data-td_block_id="td_uid_5_589a76edbe6ef"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  <aside class="widget widget_text"><div class="block-title"><span>Siguenos</span></div> <div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/AGN_noticias" data-widget-id="572436543491813376">Tweets por el @AGN_noticias.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
</aside><aside class="widget widget_text"> <div class="textwidget"></div>
</aside> </div>
</div>
</div>  
</article>  
</div>  
</div>  
 
<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
</div>
<div class="td-pb-span4">
</div>
<div class="td-pb-span4">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://agn.com.gt/"><img class="td-retina-data" src="http://agn.com.gt/wp-content/uploads/2016/07/LOGO-AGN-PNG-3.png" data-retina="http://agn.com.gt/wp-content/uploads/2016/07/LOGO-AGN-PNG-3.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Secretaria de Comunicación de la Presidencia. Creado por Dirección de Informática © | Todos los derechos reservados 2016.
Telefonos: 502+22514025 ,502+22514016<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@agn.com.gt">contacto@agn.com.gt</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/AgenciaGuatemaltecadeNoticias" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/AGN_noticias" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCNzjtvHoJuDMeU1rPLZDEVw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div> </div>
</div>
</div>
</div>
 
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38"><a href="http://agn.com.gt/">inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-166"><a href="http://agn.com.gt/index.php/category/portada/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167"><a href="http://agn.com.gt/index.php/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-169"><a href="http://agn.com.gt/index.php/category/seguridad-y-justicia/">Seguridad y Justicia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-170"><a href="http://agn.com.gt/index.php/category/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-171"><a href="http://agn.com.gt">Mas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-172"><a href="http://agn.com.gt/index.php/category/arte-y-cultura/">Arte y Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-173"><a href="http://agn.com.gt/index.php/category/deporte/">Deporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-174"><a href="http://agn.com.gt/index.php/category/economia-y-negocios/">Economía y Negocios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175"><a href="http://agn.com.gt/index.php/category/tecnologia/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-798"><a href="http://agn.com.gt/index.php/category/video/">Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1837"><a href="http://agn.com.gt/index.php/6meses/">6 Meses de Gobierno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7937"><a href="http://agn.com.gt/index.php/category/fotogaleria-2/">Fotogalerías</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7938"><a href="http://agn.com.gt/index.php/category/video/">Videos</a></li>
</ul>
</li>
</ul></div> </div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; Copyright 2016 </div>
</div>
</div>
</div>
</div> 
</div> 
 
<script type='text/javascript' src='http://agn.com.gt/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.7.1'></script>
<script type='text/javascript' src='http://agn.com.gt/wp-includes/js/comment-reply.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://agn.com.gt/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>
 
<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://agn.com.gt/wp-content/uploads/2016/10/bg.gif\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://agn.com.gt/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://agn.com.gt/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
</body>
</html>