<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<title>El papa hace balance de 2016 y pide una mayor inclusión con los jóvenes | AGN</title>
<meta charset="UTF-8"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://agn.com.gt/xmlrpc.php"/>
 
<meta property="og:image" content="http://agn.com.gt/wp-content/uploads/2016/12/papa-año-nuevo.jpg"/><meta name="author" content="admin">
<link rel="icon" type="image/png" href="http://agn.com.gt/wp-content/uploads/2016/07/LOGO-AGN-PNG-3.png"><link rel="alternate" type="application/rss+xml" title="AGN &raquo; Feed" href="http://agn.com.gt/index.php/feed/"/>
<link rel="alternate" type="application/rss+xml" title="AGN &raquo; RSS de los comentarios" href="http://agn.com.gt/index.php/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="AGN &raquo; El papa hace balance de 2016 y pide una mayor inclusión con los jóvenes RSS de los comentarios" href="http://agn.com.gt/index.php/2016/12/31/el-papa-hace-balance-de-2016-y-pide-una-mayor-inclusion-con-los-jovenes/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/agn.com.gt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='pps_style-css' href='http://agn.com.gt/wp-content/plugins/popup-press/css/pps_style.css?ver=2.3.8' type='text/css' media='screen'/>
<link rel='stylesheet' id='rss-news-display.css-css' href='http://agn.com.gt/wp-content/plugins/rss-news-display/rss-news-display.css?ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto-css' href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://agn.com.gt/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://agn.com.gt/wp-content/themes/Newspaper/style.css?ver=6.7.1' type='text/css' media='all'/>
<script type='text/javascript' src='http://agn.com.gt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://agn.com.gt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://agn.com.gt/wp-content/plugins/rss-news-display/js/jquery.cycle.all.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://agn.com.gt/wp-content/plugins/popup-press/js/libs/bpopup.js?ver=0.10'></script>
<script type='text/javascript' src='http://agn.com.gt/wp-content/plugins/popup-press/js/libs/jquery.popupslider.js?ver=2.5.0'></script>
<script type='text/javascript' src='http://agn.com.gt/wp-content/plugins/popup-press/js/libs/jquery.cookie.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://agn.com.gt/wp-content/plugins/popup-press/js/libs/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPS = {"ajaxurlPps":"http:\/\/agn.com.gt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agn.com.gt/wp-content/plugins/popup-press/js/pps_script.js?ver=2.3.8'></script>
<link rel='https://api.w.org/' href='http://agn.com.gt/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agn.com.gt/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agn.com.gt/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Cuba celebrará, ya sin Fidel Castro, los 58 años de su Revolución' href='http://agn.com.gt/index.php/2016/12/31/cuba-celebrara-ya-sin-fidel-castro-los-58-anos-de-su-revolucion/'/>
<link rel='next' title='Muere a los 106 años el artista que inspiró al personaje de Bambi' href='http://agn.com.gt/index.php/2016/12/31/muere-a-los-106-anos-el-artista-que-inspiro-al-personaje-de-bambi/'/>
<meta name="generator" content="WordPress 4.5.4"/>
<link rel="canonical" href="http://agn.com.gt/index.php/2016/12/31/el-papa-hace-balance-de-2016-y-pide-una-mayor-inclusion-con-los-jovenes/"/>
<link rel='shortlink' href='http://agn.com.gt/?p=15860'/>
<link rel="alternate" type="application/json+oembed" href="http://agn.com.gt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagn.com.gt%2Findex.php%2F2016%2F12%2F31%2Fel-papa-hace-balance-de-2016-y-pide-una-mayor-inclusion-con-los-jovenes%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://agn.com.gt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fagn.com.gt%2Findex.php%2F2016%2F12%2F31%2Fel-papa-hace-balance-de-2016-y-pide-una-mayor-inclusion-con-los-jovenes%2F&#038;format=xml"/>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://agn.com.gt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://agn.com.gt/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
 
<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/agn.com.gt\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.7.1";
var td_get_template_directory_uri="http:\/\/agn.com.gt\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#2e7d32";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
 
<style>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</style>
<link rel="icon" href="http://agn.com.gt/wp-content/uploads/2016/07/cropped-LOGO-AGN-PNG-3-32x32.png" sizes="32x32"/>
<link rel="icon" href="http://agn.com.gt/wp-content/uploads/2016/07/cropped-LOGO-AGN-PNG-3-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://agn.com.gt/wp-content/uploads/2016/07/cropped-LOGO-AGN-PNG-3-180x180.png"/>
<meta name="msapplication-TileImage" content="http://agn.com.gt/wp-content/uploads/2016/07/cropped-LOGO-AGN-PNG-3-270x270.png"/>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<body class="single single-post postid-15860 single-format-standard el-papa-hace-balance-de-2016-y-pide-una-mayor-inclusion-con-los-jovenes td-sport-stack single_template_3 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">
 
<div class="td-mobile-close">
<a href="#">Cerrar</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class=""><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-38"><a href="http://agn.com.gt/">inicio</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="http://agn.com.gt/index.php/category/portada/">Portada</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="http://agn.com.gt/index.php/category/politica/">Politica</a></li>
<li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a href="http://agn.com.gt/index.php/category/seguridad-y-justicia/">Seguridad y Justicia</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="http://agn.com.gt/index.php/category/especiales/">Especiales</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-171"><a href="http://agn.com.gt">Mas</a>
<ul class="sub-menu">
<li id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172"><a href="http://agn.com.gt/index.php/category/arte-y-cultura/">Arte y Cultura</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173"><a href="http://agn.com.gt/index.php/category/deporte/">Deporte</a></li>
<li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174"><a href="http://agn.com.gt/index.php/category/economia-y-negocios/">Economía y Negocios</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="http://agn.com.gt/index.php/category/tecnologia/">Tecnologia</a></li>
<li id="menu-item-798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-798"><a href="http://agn.com.gt/index.php/category/video/">Video</a></li>
<li id="menu-item-1837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1837"><a href="http://agn.com.gt/index.php/6meses/">6 Meses de Gobierno</a></li>
<li id="menu-item-7937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7937"><a href="http://agn.com.gt/index.php/category/fotogaleria-2/">Fotogalerías</a></li>
<li id="menu-item-7938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7938"><a href="http://agn.com.gt/index.php/category/video/">Videos</a></li>
</ul>
</li>
</ul></div> </div>
</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">
 
<div class="td-header-wrap td-header-style-7">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">Sábado, diciembre 31, 2016</div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/AgenciaGuatemaltecadeNoticias" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/AGN_noticias" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCNzjtvHoJuDMeU1rPLZDEVw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div class="td-header-sp-logo">
<a href="http://agn.com.gt/">
<img class="td-retina-data" data-retina="http://agn.com.gt/wp-content/uploads/2016/07/LOGO-AGN-PNG-3.png" src="http://agn.com.gt/wp-content/uploads/2016/07/LOGO-AGN-PNG-3.png" alt="Agn" title="Agn"/>
</a>
</div>
<div id="td-header-menu">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a href="http://agn.com.gt/">
<img class="td-retina-data" data-retina="http://agn.com.gt/wp-content/uploads/2016/07/LOGO-AGN-PNG-3.png" src="http://agn.com.gt/wp-content/uploads/2016/07/LOGO-AGN-PNG-3.png" alt="Agn" title="Agn"/>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38"><a href="http://agn.com.gt/">inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-166"><a href="http://agn.com.gt/index.php/category/portada/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167"><a href="http://agn.com.gt/index.php/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-169"><a href="http://agn.com.gt/index.php/category/seguridad-y-justicia/">Seguridad y Justicia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-170"><a href="http://agn.com.gt/index.php/category/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-171"><a href="http://agn.com.gt">Mas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-172"><a href="http://agn.com.gt/index.php/category/arte-y-cultura/">Arte y Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-173"><a href="http://agn.com.gt/index.php/category/deporte/">Deporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174"><a href="http://agn.com.gt/index.php/category/economia-y-negocios/">Economía y Negocios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175"><a href="http://agn.com.gt/index.php/category/tecnologia/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-798"><a href="http://agn.com.gt/index.php/category/video/">Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1837"><a href="http://agn.com.gt/index.php/6meses/">6 Meses de Gobierno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7937"><a href="http://agn.com.gt/index.php/category/fotogaleria-2/">Fotogalerías</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7938"><a href="http://agn.com.gt/index.php/category/video/">Videos</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="http://agn.com.gt/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
</div> </div>
</div>
</div>
</div><article id="post-15860" class="td-post-template-3 post-15860 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header td-container">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://agn.com.gt/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en internacionales" class="entry-crumb" itemprop="url" href="http://agn.com.gt/index.php/category/internacionales/"><span itemprop="title">internacionales</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="El papa hace balance de 2016 y pide una mayor inclusión con..."><meta itemprop="url" content="http://agn.com.gt/index.php/2016/12/31/el-papa-hace-balance-de-2016-y-pide-una-mayor-inclusion-con-los-jovenes/">El papa hace balance de 2016 y pide una mayor inclusión con...</span></div></div>
<div class="td-post-header-holder td-image-gradient">
<div class="td-post-featured-image"><a href="http://agn.com.gt/wp-content/uploads/2016/12/papa-año-nuevo.jpg" data-caption=""><img width="800" height="551" class="entry-thumb td-modal-image" src="http://agn.com.gt/wp-content/uploads/2016/12/papa-año-nuevo.jpg" alt="" title="papa-ano-nuevo"/></a></div>
<header class="td-post-title">
<h1 class="entry-title">El papa hace balance de 2016 y pide una mayor inclusión con los jóvenes</h1>
<div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-31T12:55:09+00:00">31 diciembre, 2016</time></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-15860">27</span></div> </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fagn.com.gt%2Findex.php%2F2016%2F12%2F31%2Fel-papa-hace-balance-de-2016-y-pide-una-mayor-inclusion-con-los-jovenes%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=El+papa+hace+balance+de+2016+y+pide+una+mayor+inclusi%C3%B3n+con+los+j%C3%B3venes&url=http%3A%2F%2Fagn.com.gt%2Findex.php%2F2016%2F12%2F31%2Fel-papa-hace-balance-de-2016-y-pide-una-mayor-inclusion-con-los-jovenes%2F&via=AGN"><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://agn.com.gt/index.php/2016/12/31/el-papa-hace-balance-de-2016-y-pide-una-mayor-inclusion-con-los-jovenes/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://agn.com.gt/index.php/2016/12/31/el-papa-hace-balance-de-2016-y-pide-una-mayor-inclusion-con-los-jovenes/&amp;media=http://agn.com.gt/wp-content/uploads/2016/12/papa-año-nuevo.jpg&description=El+papa+hace+balance+de+2016+y+pide+una+mayor+inclusi%C3%B3n+con+los+j%C3%B3venes" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=El+papa+hace+balance+de+2016+y+pide+una+mayor+inclusi%C3%B3n+con+los+j%C3%B3venes - http%3A%2F%2Fagn.com.gt%2Findex.php%2F2016%2F12%2F31%2Fel-papa-hace-balance-de-2016-y-pide-una-mayor-inclusion-con-los-jovenes%2F"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<p><span id="ctl14_lblMostra">Laura Serrano-Conde</p>
<p>Ciudad del Vaticano, 31 dic (EFE).- El papa Francisco celebró hoy una ceremonia en el Vaticano en la que hizo balance del 2016 y en la que pidió a las sociedades actuales que propicien una mayor inclusión de los jóvenes para que estos puedan construirse un futuro digno.</p>
<p>&#8220;No nos privemos de la fuerza de sus manos, de sus mentes, de su capacidad de profetizar los sueños de sus mayores. Si queremos apuntar a un futuro que sea digno para ellos, podremos lograrlo sólo apostando por una verdadera inclusión: esa que da el trabajo digno, libre, creativo, participativo y solidario&#8221;, dijo.</p>
<p>El pontífice se expresó así durante la celebración de las primeras vísperas de la Solemnidad de María Santísima Madre de Dios, una ceremonia que tuvo lugar en la basílica vaticana de San Pedro y en la que se entonó el &#8220;Te Deum&#8221; de acción de gracias por el año que termina.</p>
<p>La ceremonia comenzó a las 17.00 local (16.00 GMT), duró cerca de una hora y veinte minutos, y a ella asistió, entre otros, la alcaldesa de Roma, Virginia Raggi.</p>
<p>El papa dio inicio a la ceremonia cuando se acercó en procesión hasta el altar mayor y besó una imagen del Niño Jesús.</p>
<p>Durante la homilía, el pontífice afirmó que la sociedad actual está en &#8220;deuda&#8221; con los jóvenes y lamentó que se haya &#8220;creado una cultura que, por un lado, idolatra a la juventud queriéndola hacer eterna&#8221; pero que al mismo tiempo condena a los jóvenes &#8220;a no tener un espacio de real inserción&#8221;.</p>
<p>&#8220;Lentamente los hemos ido marginando de la vida pública obligándolos a emigrar o a mendigar por empleos que no existen o no les permiten proyectarse en un mañana&#8221;, criticó.</p>
<p>&#8220;Hemos privilegiado la especulación en lugar de trabajos dignos y genuinos que les permitan ser protagonistas activos en la vida de nuestra sociedad. Esperamos y les exigimos que sean fermento de futuro, pero los discriminamos y &#8216;condenamos&#8217; a golpear puertas que en su gran mayoría están cerradas&#8221;, añadió.</p>
<p>El papa consideró esencial ayudar a los &#8220;jóvenes a recuperar en su tierra, en su patria horizontes concretos de un futuro por construir&#8221; y afirmó que es fundamental &#8220;estimularlos a que sean capaces de soñar y de luchar por sus sueños&#8221;.</p>
<p>También pidió a los miles de fieles presentes en la basílica que rechacen la lógica centrada &#8220;en el privilegio, en las concesiones&#8221; y en &#8220;los amiguismos&#8221;, y apuesten por una &#8220;lógica del encuentro, de la cercanía y la proximidad&#8221;.</p>
<p>&#8220;No podemos permitirnos ser ingenuos. Sabemos que desde varios lados somos tentados para vivir en esta lógica del privilegio que nos aparta-apartando, que nos excluye-excluyendo, que nos encierra-encerrando los sueños y la vida de tantos hermanos nuestros&#8221;, manifestó el papa en el que es su último mensaje de 2016.</p>
<p>Apuntó a la necesidad de que el ser humano aprenda de sus errores para poder superarse continuamente y advirtió de que el tiempo que está por venir &#8220;requiere de iniciativas audaces y esperanzadoras, así como de renunciar a protagonismos vacíos o a luchas interminables por figurar&#8221;.</p>
<p>La misa concluyó en torno a las 18.20, hora local (17.20 GMT) y después Francisco salió de la basílica vaticana para dirigirse a la plaza de San Pedro donde oró frente al Portal de Belén y al abeto instalados durante el periodo navideño.</p>
<p>En la plaza vaticana aguardaban miles de fieles que no pudieron asistir a la misa en el interior de la basílica y que corearon el nombre de Francisco, al que pedían su bendición al verle y también alguna fotografía para el recuerdo.</p>
<p>El papa recorrió a pie la plaza, acompañado por algunos escoltas, y tras saludar a los presentes y dar la bendición a varios niños, se acercó hasta el Portal de Belén donde rezó unos momentos en silencio. EFE<br/>
</span></p>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fagn.com.gt%2Findex.php%2F2016%2F12%2F31%2Fel-papa-hace-balance-de-2016-y-pide-una-mayor-inclusion-con-los-jovenes%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=El+papa+hace+balance+de+2016+y+pide+una+mayor+inclusi%C3%B3n+con+los+j%C3%B3venes&url=http%3A%2F%2Fagn.com.gt%2Findex.php%2F2016%2F12%2F31%2Fel-papa-hace-balance-de-2016-y-pide-una-mayor-inclusion-con-los-jovenes%2F&via=AGN"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://agn.com.gt/index.php/2016/12/31/el-papa-hace-balance-de-2016-y-pide-una-mayor-inclusion-con-los-jovenes/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://agn.com.gt/index.php/2016/12/31/el-papa-hace-balance-de-2016-y-pide-una-mayor-inclusion-con-los-jovenes/&amp;media=http://agn.com.gt/wp-content/uploads/2016/12/papa-año-nuevo.jpg&description=El+papa+hace+balance+de+2016+y+pide+una+mayor+inclusi%C3%B3n+con+los+j%C3%B3venes" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=El+papa+hace+balance+de+2016+y+pide+una+mayor+inclusi%C3%B3n+con+los+j%C3%B3venes - http%3A%2F%2Fagn.com.gt%2Findex.php%2F2016%2F12%2F31%2Fel-papa-hace-balance-de-2016-y-pide-una-mayor-inclusion-con-los-jovenes%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://agn.com.gt/index.php/2016/12/31/el-papa-hace-balance-de-2016-y-pide-una-mayor-inclusion-con-los-jovenes/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://agn.com.gt/index.php/2016/12/31/el-papa-hace-balance-de-2016-y-pide-una-mayor-inclusion-con-los-jovenes/" data-text="El papa hace balance de 2016 y pide una mayor inclusión con los jóvenes" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://agn.com.gt/index.php/author/admin/">admin</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2016-12-31T12:55:09+00:00"><meta itemprop="dateModified" content="2016-12-31T12:55:09+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://agn.com.gt/index.php/2016/12/31/el-papa-hace-balance-de-2016-y-pide-una-mayor-inclusion-con-los-jovenes/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://agn.com.gt/wp-content/uploads/2016/07/LOGO-AGN-PNG-3.png"></span><meta itemprop="name" content="AGN"></span><meta itemprop="headline " content="El papa hace balance de 2016 y pide una mayor inclusión con los jóvenes"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://agn.com.gt/wp-content/uploads/2016/12/papa-año-nuevo.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="551"></span> </footer>
<script>var block_td_uid_1_5868142aa0454 = new tdBlock();
block_td_uid_1_5868142aa0454.id = "td_uid_1_5868142aa0454";
block_td_uid_1_5868142aa0454.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_5868142aa0454_rand","td_column_number":3,"live_filter_cur_post_id":15860,"live_filter_cur_post_author":"1"}';
block_td_uid_1_5868142aa0454.td_column_number = "3";
block_td_uid_1_5868142aa0454.block_type = "td_block_related_posts";
block_td_uid_1_5868142aa0454.post_count = "3";
block_td_uid_1_5868142aa0454.found_posts = "296";
block_td_uid_1_5868142aa0454.header_color = "";
block_td_uid_1_5868142aa0454.ajax_pagination_infinite_stop = "";
block_td_uid_1_5868142aa0454.max_num_pages = "99";
tdBlocksArray.push(block_td_uid_1_5868142aa0454);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_5868142aa0454_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_5868142aa31ec" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5868142aa0454" href="#">Artículo relacionados</a><a id="td_uid_3_5868142aa322d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5868142aa0454" href="#">Más del autor</a></h4><div id=td_uid_1_5868142aa0454 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2016/12/30/las-lujosas-mansiones-de-la-urss-que-obama-arrebato-a-los-diplomaticos-rusos/" rel="bookmark" title="Las lujosas mansiones de la URSS que Obama arrebató a los diplomáticos rusos"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2016/12/descarga-3-218x150.jpg" alt="" title="Las lujosas mansiones de la URSS que Obama arrebató a los diplomáticos rusos"/></a></div> <a href="http://agn.com.gt/index.php/category/internacionales/" class="td-post-category">internacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2016/12/30/las-lujosas-mansiones-de-la-urss-que-obama-arrebato-a-los-diplomaticos-rusos/" rel="bookmark" title="Las lujosas mansiones de la URSS que Obama arrebató a los diplomáticos rusos">Las lujosas mansiones de la URSS que Obama arrebató a los diplomáticos rusos</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2016/12/30/pascuas-cofundador-de-las-farc-si-el-gobierno-cumple-dejaremos-las-armas/" rel="bookmark" title="Pascuas, cofundador de las FARC: Si el Gobierno cumple dejaremos las armas"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2016/12/636187046271019957w-218x150.jpg" alt="" title="Pascuas, cofundador de las FARC: Si el Gobierno cumple dejaremos las armas"/></a></div> <a href="http://agn.com.gt/index.php/category/internacionales/" class="td-post-category">internacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2016/12/30/pascuas-cofundador-de-las-farc-si-el-gobierno-cumple-dejaremos-las-armas/" rel="bookmark" title="Pascuas, cofundador de las FARC: Si el Gobierno cumple dejaremos las armas">Pascuas, cofundador de las FARC: Si el Gobierno cumple dejaremos las armas</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2016/12/29/trump-pide-a-obama-que-presente-pruebas-de-interferencia-rusa-en-elecciones/" rel="bookmark" title="Trump pide a Obama que presente pruebas de interferencia rusa en elecciones"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2016/11/trump-3-1-218x150.jpg" alt="" title="Trump pide a Obama que presente pruebas de interferencia rusa en elecciones"/></a></div> <a href="http://agn.com.gt/index.php/category/internacionales/" class="td-post-category">internacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2016/12/29/trump-pide-a-obama-que-presente-pruebas-de-interferencia-rusa-en-elecciones/" rel="bookmark" title="Trump pide a Obama que presente pruebas de interferencia rusa en elecciones">Trump pide a Obama que presente pruebas de interferencia rusa en elecciones</a></h3> </div>
</div>
</div>  </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5868142aa0454" data-td_block_id="td_uid_1_5868142aa0454"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5868142aa0454" data-td_block_id="td_uid_1_5868142aa0454"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<script>var block_td_uid_4_5868142aa6fd3 = new tdBlock();
block_td_uid_4_5868142aa6fd3.id = "td_uid_4_5868142aa6fd3";
block_td_uid_4_5868142aa6fd3.atts = '{"sort":"","custom_title":"Mas noticias","limit":"4","header_color":"#","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_5868142aa6fd3_rand"}';
block_td_uid_4_5868142aa6fd3.td_column_number = "1";
block_td_uid_4_5868142aa6fd3.block_type = "td_block_1";
block_td_uid_4_5868142aa6fd3.post_count = "4";
block_td_uid_4_5868142aa6fd3.found_posts = "3209";
block_td_uid_4_5868142aa6fd3.header_color = "#";
block_td_uid_4_5868142aa6fd3.ajax_pagination_infinite_stop = "";
block_td_uid_4_5868142aa6fd3.max_num_pages = "803";
tdBlocksArray.push(block_td_uid_4_5868142aa6fd3);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_4_5868142aa6fd3_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Mas noticias</span></h4><div id=td_uid_4_5868142aa6fd3 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2016/12/31/ban-ki-moon-deja-la-onu-tras-una-decada-de-luces-y-sombras/" rel="bookmark" title="Ban Ki-moon deja la ONU tras una década de luces y sombras"><img width="324" height="235" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2016/12/Ban-ki-moon-324x235.jpg" alt="" title="Ban Ki-moon deja la ONU tras una década de luces y sombras"/></a></div> <a href="http://agn.com.gt/index.php/category/politica/" class="td-post-category">Politica</a> </div>
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2016/12/31/ban-ki-moon-deja-la-onu-tras-una-decada-de-luces-y-sombras/" rel="bookmark" title="Ban Ki-moon deja la ONU tras una década de luces y sombras">Ban Ki-moon deja la ONU tras una década de luces y...</a></h3>
<div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-31T13:05:18+00:00">31 diciembre, 2016</time></div> </div>
<div class="td-excerpt">
Mario Villar
Naciones Unidas, 31 dic (EFE).- Ban Ki-moon termina hoy su mandato como secretario general de Naciones Unidas tras una década de luces y... </div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2016/12/31/muere-a-los-106-anos-el-artista-que-inspiro-al-personaje-de-bambi/" rel="bookmark" title="Muere a los 106 años el artista que inspiró al personaje de Bambi"><img width="100" height="70" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2016/12/Bambi-1-100x70.jpg" alt="" title="Muere a los 106 años el artista que inspiró al personaje de Bambi"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2016/12/31/muere-a-los-106-anos-el-artista-que-inspiro-al-personaje-de-bambi/" rel="bookmark" title="Muere a los 106 años el artista que inspiró al personaje de Bambi">Muere a los 106 años el artista que inspiró al personaje...</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-31T13:01:51+00:00">31 diciembre, 2016</time></div> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2016/12/31/el-papa-hace-balance-de-2016-y-pide-una-mayor-inclusion-con-los-jovenes/" rel="bookmark" title="El papa hace balance de 2016 y pide una mayor inclusión con los jóvenes"><img width="100" height="70" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2016/12/papa-año-nuevo-100x70.jpg" alt="" title="El papa hace balance de 2016 y pide una mayor inclusión con los jóvenes"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2016/12/31/el-papa-hace-balance-de-2016-y-pide-una-mayor-inclusion-con-los-jovenes/" rel="bookmark" title="El papa hace balance de 2016 y pide una mayor inclusión con los jóvenes">El papa hace balance de 2016 y pide una mayor inclusión...</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-31T12:55:09+00:00">31 diciembre, 2016</time></div> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2016/12/31/cuba-celebrara-ya-sin-fidel-castro-los-58-anos-de-su-revolucion/" rel="bookmark" title="Cuba celebrará, ya sin Fidel Castro, los 58 años de su Revolución"><img width="100" height="70" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2016/12/Cuba-1-100x70.jpg" alt="" title="Cuba celebrará, ya sin Fidel Castro, los 58 años de su Revolución"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2016/12/31/cuba-celebrara-ya-sin-fidel-castro-los-58-anos-de-su-revolucion/" rel="bookmark" title="Cuba celebrará, ya sin Fidel Castro, los 58 años de su Revolución">Cuba celebrará, ya sin Fidel Castro, los 58 años de su...</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-31T12:51:41+00:00">31 diciembre, 2016</time></div> </div>
</div>
</div>
</div>  </div></div>  <script>var block_td_uid_5_5868142ab4552 = new tdBlock();
block_td_uid_5_5868142ab4552.id = "td_uid_5_5868142ab4552";
block_td_uid_5_5868142ab4552.atts = '{"sort":"random_posts","custom_title":"LO M\u00c1S LE\u00cdDO","limit":"4","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5868142ab4552_rand"}';
block_td_uid_5_5868142ab4552.td_column_number = "1";
block_td_uid_5_5868142ab4552.block_type = "td_block_15";
block_td_uid_5_5868142ab4552.post_count = "4";
block_td_uid_5_5868142ab4552.found_posts = "3209";
block_td_uid_5_5868142ab4552.header_color = "#";
block_td_uid_5_5868142ab4552.ajax_pagination_infinite_stop = "";
block_td_uid_5_5868142ab4552.max_num_pages = "803";
tdBlocksArray.push(block_td_uid_5_5868142ab4552);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_5_5868142ab4552_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>LO MÁS LEÍDO</span></h4><div id=td_uid_5_5868142ab4552 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2016/09/21/guatemala-nombra-embajador-de-la-paz-a-decano-de-universidad-de-arkansas/" rel="bookmark" title="Guatemala nombra Embajador de la Paz a decano de Universidad de Arkansas"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2016/09/20160921_095049-218x150.jpg" alt="" title="Guatemala nombra Embajador de la Paz a decano de Universidad de Arkansas"/></a></div> <a href="http://agn.com.gt/index.php/category/politica/" class="td-post-category">Politica</a> </div>
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2016/09/21/guatemala-nombra-embajador-de-la-paz-a-decano-de-universidad-de-arkansas/" rel="bookmark" title="Guatemala nombra Embajador de la Paz a decano de Universidad de Arkansas">Guatemala nombra Embajador de la Paz a decano de Universidad de...</a></h3>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2016/12/01/gobierno-honra-memoria-de-estudiantes-sancarlistas-desaparecidos-durante-el-conflicto-armado-en-guatemala/" rel="bookmark" title="Gobierno  honra memoria de estudiantes sancarlistas desaparecidos durante el  conflicto armado en Guatemala"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2016/12/ORD_0414-218x150.jpg" alt="" title="Gobierno  honra memoria de estudiantes sancarlistas desaparecidos durante el  conflicto armado en Guatemala"/></a></div> <a href="http://agn.com.gt/index.php/category/20deoctubre/" class="td-post-category">20deoctubre</a> </div>
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2016/12/01/gobierno-honra-memoria-de-estudiantes-sancarlistas-desaparecidos-durante-el-conflicto-armado-en-guatemala/" rel="bookmark" title="Gobierno  honra memoria de estudiantes sancarlistas desaparecidos durante el  conflicto armado en Guatemala">Gobierno honra memoria de estudiantes sancarlistas desaparecidos durante el ...</a></h3>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2016/08/10/ong-dice-que-guatemala-suma-3-198-homicidios-en-7-meses-un-393-menos/" rel="bookmark" title="ONG dice que Guatemala suma 3.198 homicidios en 7 meses, un 3,93% menos"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2016/07/4453c68e-2a89-4e50-86af-e97eef54378c-218x150.jpg" alt="" title="ONG dice que Guatemala suma 3.198 homicidios en 7 meses, un 3,93% menos"/></a></div> <a href="http://agn.com.gt/index.php/category/portada/" class="td-post-category">Portada</a> </div>
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2016/08/10/ong-dice-que-guatemala-suma-3-198-homicidios-en-7-meses-un-393-menos/" rel="bookmark" title="ONG dice que Guatemala suma 3.198 homicidios en 7 meses, un 3,93% menos">ONG dice que Guatemala suma 3.198 homicidios en 7 meses, un...</a></h3>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://agn.com.gt/index.php/2016/11/25/el-rey-del-vallenato-lleva-el-folclore-colombiano-a-oriente-medio/" rel="bookmark" title="El &#8220;rey del vallenato&#8221; lleva el folclore colombiano a Oriente Medio"><img width="218" height="150" class="entry-thumb" src="http://agn.com.gt/wp-content/uploads/2016/11/IMAGEN-16758661-2-218x150.jpg" alt="" title="El &#8220;rey del vallenato&#8221; lleva el folclore colombiano a Oriente Medio"/></a></div> <a href="http://agn.com.gt/index.php/category/arte-y-cultura/" class="td-post-category">Arte y Cultura</a> </div>
<h3 class="entry-title td-module-title"><a href="http://agn.com.gt/index.php/2016/11/25/el-rey-del-vallenato-lleva-el-folclore-colombiano-a-oriente-medio/" rel="bookmark" title="El &#8220;rey del vallenato&#8221; lleva el folclore colombiano a Oriente Medio">El &#8220;rey del vallenato&#8221; lleva el folclore colombiano a Oriente Medio</a></h3>
</div>
</div>  </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5868142ab4552" data-td_block_id="td_uid_5_5868142ab4552"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5868142ab4552" data-td_block_id="td_uid_5_5868142ab4552"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  <aside class="widget widget_text"><div class="block-title"><span>Siguenos</span></div> <div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/AGN_noticias" data-widget-id="572436543491813376">Tweets por el @AGN_noticias.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
</aside><aside class="widget widget_text"> <div class="textwidget"></div>
</aside> </div>
</div>
</div>  
</div>  
</article>  
 
<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
</div>
<div class="td-pb-span4">
</div>
<div class="td-pb-span4">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://agn.com.gt/"><img class="td-retina-data" src="http://agn.com.gt/wp-content/uploads/2016/07/LOGO-AGN-PNG-3.png" data-retina="http://agn.com.gt/wp-content/uploads/2016/07/LOGO-AGN-PNG-3.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Secretaria de Comunicación de la Presidencia. Creado por Dirección de Informática © | Todos los derechos reservados 2016.
Telefonos: 502+22514025 ,502+22514016<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#1a7975746e7b796e755a7b7d7434797577347d6e"><span class="__cf_email__" data-cfemail="9efdf1f0eafffdeaf1defff9f0b0fdf1f3b0f9ea">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/AgenciaGuatemaltecadeNoticias" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/AGN_noticias" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCNzjtvHoJuDMeU1rPLZDEVw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div> </div>
</div>
</div>
</div>
 
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38"><a href="http://agn.com.gt/">inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-166"><a href="http://agn.com.gt/index.php/category/portada/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167"><a href="http://agn.com.gt/index.php/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-169"><a href="http://agn.com.gt/index.php/category/seguridad-y-justicia/">Seguridad y Justicia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-170"><a href="http://agn.com.gt/index.php/category/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-171"><a href="http://agn.com.gt">Mas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-172"><a href="http://agn.com.gt/index.php/category/arte-y-cultura/">Arte y Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-173"><a href="http://agn.com.gt/index.php/category/deporte/">Deporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174"><a href="http://agn.com.gt/index.php/category/economia-y-negocios/">Economía y Negocios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175"><a href="http://agn.com.gt/index.php/category/tecnologia/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-798"><a href="http://agn.com.gt/index.php/category/video/">Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1837"><a href="http://agn.com.gt/index.php/6meses/">6 Meses de Gobierno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7937"><a href="http://agn.com.gt/index.php/category/fotogaleria-2/">Fotogalerías</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7938"><a href="http://agn.com.gt/index.php/category/video/">Videos</a></li>
</ul>
</li>
</ul></div> </div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; Copyright 2016 </div>
</div>
</div>
</div>
</div> 
</div> 
 
<script type='text/javascript' src='http://agn.com.gt/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.7.1'></script>
<script type='text/javascript' src='http://agn.com.gt/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://agn.com.gt/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
 
<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://agn.com.gt/wp-content/uploads/2016/10/bg.gif\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://agn.com.gt/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://agn.com.gt/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>